<!DOCTYPE html>
<html lang="en-US" transformed="self;v=1" i-amphtml-layout="" i-amphtml-no-boilerplate="" i-amphtml-binding>
<head> <script type="text/javascript">if(!gform){document.addEventListener("gform_main_scripts_loaded",function(){gform.scriptsLoaded=!0}),window.addEventListener("DOMContentLoaded",function(){gform.domLoaded=!0});var gform={domLoaded:!1,scriptsLoaded:!1,initializeOnLoaded:function(o){gform.domLoaded&&gform.scriptsLoaded?o():!gform.domLoaded&&gform.scriptsLoaded?window.addEventListener("DOMContentLoaded",o):document.addEventListener("gform_main_scripts_loaded",o)},hooks:{action:{},filter:{}},addAction:function(o,n,r,t){gform.addHook("action",o,n,r,t)},addFilter:function(o,n,r,t){gform.addHook("filter",o,n,r,t)},doAction:function(o){gform.doHook("action",o,arguments)},applyFilters:function(o){return gform.doHook("filter",o,arguments)},removeAction:function(o,n){gform.removeHook("action",o,n)},removeFilter:function(o,n,r){gform.removeHook("filter",o,n,r)},addHook:function(o,n,r,t,i){null==gform.hooks[o][n]&&(gform.hooks[o][n]=[]);var e=gform.hooks[o][n];null==i&&(i=n+"_"+e.length),null==t&&(t=10),gform.hooks[o][n].push({tag:i,callable:r,priority:t})},doHook:function(o,n,r){if(r=Array.prototype.slice.call(r,1),null!=gform.hooks[o][n]){var t,i=gform.hooks[o][n];i.sort(function(o,n){return o.priority-n.priority});for(var e=0;e<i.length;e++)"function"!=typeof(t=i[e].callable)&&(t=window[t]),"action"==o?t.apply(null,r):r[0]=t.apply(null,r)}if("filter"==o)return r[0]},removeHook:function(o,n,r,t){if(null!=gform.hooks[o][n])for(var i=gform.hooks[o][n],e=i.length-1;0<=e;e--)null!=t&&t!=i[e].tag||null!=r&&r!=i[e].priority||i.splice(e,1)}}}</script><meta charset="UTF-8"><meta name="viewport" content="width=device-width"><link rel="preconnect" href="https://cdn.ampproject.org"><style amp-runtime="" i-amphtml-version="012107092322000">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</style><meta name="robots" content="index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1"><meta name="description" content="MTFP, MPR and YPR are now soliciting stories for the second season of our Shared State podcast. Here's how you can help."><meta property="og:locale" content="en_US"><meta property="og:type" content="article"><meta property="og:title" content="Share your stories of our Shared State"><meta property="og:description" content="Montana Free Press, Montana Public Radio and Yellowstone Public Radio are now soliciting stories for the second season of our 'Shared State' podcast collaboration."><meta property="og:url" content="http://montanafreepress.org/2021/07/26/share-your-stories-of-our-shared-state/"><meta property="og:site_name" content="Montana Free Press"><meta property="article:publisher" content="http://facebook.com/mtfreepress"><meta property="article:published_time" content="2021-07-26T19:15:39+00:00"><meta property="article:modified_time" content="2021-07-26T19:18:27+00:00"><meta property="og:image" content="https://montanafreepress.org/wp-content/uploads/2020/08/Shared-State-Web-Banner.png"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="675"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:creator" content="@mtfreepress"><meta name="twitter:site" content="@mtfreepress"><meta name="twitter:label1" content="Written by"><meta name="twitter:data1" content="MTFP Staff"><meta name="twitter:label2" content="Est. reading time"><meta name="twitter:data2" content="4 minutes"><meta name="generator" content="Site Kit by Google 1.36.0"><meta name="theme-color" content="#fff"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-touch-fullscreen" content="YES"><meta name="apple-mobile-web-app-title" content="Montana Free Press"><meta name="application-name" content="Montana Free Press"><meta name="generator" content="AMP Plugin v2.1.3; mode=standard"><meta name="msapplication-TileImage" content="https://i2.wp.com/montanafreepress.org/wp-content/uploads/2020/05/cropped-Site-ID-1.png?fit=150%2C150&amp;ssl=1"><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin=""><link rel="dns-prefetch" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin=""><link rel="dns-prefetch" href="//stats.wp.com"><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//use.typekit.net"><link rel="dns-prefetch" href="//s.w.org"><link rel="dns-prefetch" href="//v0.wordpress.com"><link rel="dns-prefetch" href="//c0.wp.com"><link rel="dns-prefetch" href="//i0.wp.com"><link rel="dns-prefetch" href="//i1.wp.com"><link rel="dns-prefetch" href="//i2.wp.com"><script type="module" src="https://cdn.ampproject.org/v0.mjs" id="amp-runtime-js" async crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0.js" crossorigin="anonymous"></script><script type="module" src="https://cdn.ampproject.org/v0/amp-access-0.1.mjs" id="amp-access-js" async custom-element="amp-access" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-access-0.1.js" crossorigin="anonymous" custom-element="amp-access"></script><script src="https://cdn.ampproject.org/v0/amp-analytics-0.1.mjs" async="" custom-element="amp-analytics" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" crossorigin="anonymous" custom-element="amp-analytics"></script><script type="module" src="https://cdn.ampproject.org/v0/amp-animation-0.1.mjs" id="amp-animation-js" async custom-element="amp-animation" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-animation-0.1.js" crossorigin="anonymous" custom-element="amp-animation"></script><script type="module" src="https://cdn.ampproject.org/v0/amp-bind-0.1.mjs" id="amp-bind-js" async custom-element="amp-bind" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-bind-0.1.js" crossorigin="anonymous" custom-element="amp-bind"></script><script src="https://cdn.ampproject.org/v0/amp-form-0.1.mjs" async="" custom-element="amp-form" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-form-0.1.js" crossorigin="anonymous" custom-element="amp-form"></script><script src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.mjs" async="" custom-element="amp-install-serviceworker" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.js" crossorigin="anonymous" custom-element="amp-install-serviceworker"></script><script src="https://cdn.ampproject.org/v0/amp-mustache-0.2.mjs" async="" custom-template="amp-mustache" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js" crossorigin="anonymous" custom-template="amp-mustache"></script><script src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.mjs" async="" custom-element="amp-sidebar" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" crossorigin="anonymous" custom-element="amp-sidebar"></script><script src="https://cdn.ampproject.org/v0/amp-social-share-0.1.mjs" async="" custom-element="amp-social-share" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" crossorigin="anonymous" custom-element="amp-social-share"></script><link rel="icon" href="https://montanafreepress.org/wp-content/uploads/2020/05/cropped-Site-ID-1-100x100.png" sizes="32x32"><link rel="icon" href="https://i2.wp.com/montanafreepress.org/wp-content/uploads/2020/05/cropped-Site-ID-1.png?fit=150%2C150&amp;ssl=1" sizes="192x192"><link crossorigin="anonymous" rel="stylesheet" id="newspack-scott-fonts-css" href="https://fonts.googleapis.com/css?family=Fira+Sans+Condensed%3A400%2C400i%2C600%2C600i&amp;subset=latin%2Clatin-ext&amp;display=swap" type="text/css" media="all"><link crossorigin="anonymous" rel="stylesheet" id="newspack-font-import-css" href="https://use.typekit.net/fsd6htq.css" type="text/css" media="all"><style amp-custom="">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</style><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="canonical" href="https://montanafreepress.org/2021/07/26/share-your-stories-of-our-shared-state/"><script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://montanafreepress.org/#organization","name":"Montana Free Press","url":"https://montanafreepress.org/","sameAs":["http://facebook.com/mtfreepress","https://en.wikipedia.org/wiki/Montana_Free_Press","https://twitter.com/mtfreepress"],"logo":{"@type":"ImageObject","@id":"https://montanafreepress.org/#logo","inLanguage":"en-US","url":"https://montanafreepress.org/wp-content/uploads/2020/05/MTFP-Logo-Gold-1-1.png","contentUrl":"https://montanafreepress.org/wp-content/uploads/2020/05/MTFP-Logo-Gold-1-1.png","width":500,"height":240,"caption":"Montana Free Press"},"image":{"@id":"https://montanafreepress.org/#logo"}},{"@type":"WebSite","@id":"https://montanafreepress.org/#website","url":"https://montanafreepress.org/","name":"Montana Free Press","description":"Montana&#039;s independent nonprofit news source.","publisher":{"@id":"https://montanafreepress.org/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://montanafreepress.org/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://montanafreepress.org/2021/07/26/share-your-stories-of-our-shared-state/#primaryimage","inLanguage":"en-US","url":"https://i0.wp.com/montanafreepress.org/wp-content/uploads/2020/08/Shared-State-Web-Banner.png?fit=1200%2C675&ssl=1","contentUrl":"https://i0.wp.com/montanafreepress.org/wp-content/uploads/2020/08/Shared-State-Web-Banner.png?fit=1200%2C675&ssl=1","width":1200,"height":675},{"@type":"WebPage","@id":"https://montanafreepress.org/2021/07/26/share-your-stories-of-our-shared-state/#webpage","url":"https://montanafreepress.org/2021/07/26/share-your-stories-of-our-shared-state/","name":"Share your stories of our Shared State | Montana Free Press","isPartOf":{"@id":"https://montanafreepress.org/#website"},"primaryImageOfPage":{"@id":"https://montanafreepress.org/2021/07/26/share-your-stories-of-our-shared-state/#primaryimage"},"datePublished":"2021-07-26T19:15:39+00:00","dateModified":"2021-07-26T19:18:27+00:00","description":"MTFP, MPR and YPR are now soliciting stories for the second season of our Shared State podcast. Here's how you can help.","breadcrumb":{"@id":"https://montanafreepress.org/2021/07/26/share-your-stories-of-our-shared-state/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://montanafreepress.org/2021/07/26/share-your-stories-of-our-shared-state/"]}]},{"@type":"BreadcrumbList","@id":"https://montanafreepress.org/2021/07/26/share-your-stories-of-our-shared-state/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://montanafreepress.org/"},{"@type":"ListItem","position":2,"name":"Archive","item":"https://montanafreepress.org/archive/"},{"@type":"ListItem","position":3,"name":"Share your stories of our Shared State"}]},{"@type":"Article","@id":"https://montanafreepress.org/2021/07/26/share-your-stories-of-our-shared-state/#article","isPartOf":{"@id":"https://montanafreepress.org/2021/07/26/share-your-stories-of-our-shared-state/#webpage"},"author":{"@id":"https://montanafreepress.org/#/schema/person/62054755c85bb603c9da8e8a6e886877"},"headline":"Share your stories of our Shared State","datePublished":"2021-07-26T19:15:39+00:00","dateModified":"2021-07-26T19:18:27+00:00","mainEntityOfPage":{"@id":"https://montanafreepress.org/2021/07/26/share-your-stories-of-our-shared-state/#webpage"},"wordCount":762,"publisher":{"@id":"https://montanafreepress.org/#organization"},"image":{"@id":"https://montanafreepress.org/2021/07/26/share-your-stories-of-our-shared-state/#primaryimage"},"thumbnailUrl":"https://i0.wp.com/montanafreepress.org/wp-content/uploads/2020/08/Shared-State-Web-Banner.png?fit=1200%2C675&ssl=1","keywords":["MTFP News","Shared State"],"articleSection":["MTFP News"],"inLanguage":"en-US"},{"@type":"Person","@id":"https://montanafreepress.org/#/schema/person/62054755c85bb603c9da8e8a6e886877","name":"MTFP Staff","image":{"@type":"ImageObject","@id":"https://montanafreepress.org/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/ccad27a1de61ba25c64e5615b31d3a58?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/ccad27a1de61ba25c64e5615b31d3a58?s=96&d=mm&r=g","caption":"MTFP Staff"},"url":"https://montanafreepress.org/author/mtfp-staff/"}]}</script><link rel="alternate" type="application/rss+xml" title="Montana Free Press » Feed" href="https://montanafreepress.org/feed/"><link rel="alternate" type="application/rss+xml" title="Montana Free Press » Comments Feed" href="https://montanafreepress.org/comments/feed/"><link rel="https://api.w.org/" href="https://montanafreepress.org/wp-json/"><link rel="alternate" type="application/json" href="https://montanafreepress.org/wp-json/wp/v2/posts/84569"><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://montanafreepress.org/xmlrpc.php?rsd"><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://montanafreepress.org/wp-includes/wlwmanifest.xml"><link rel="shortlink" href="https://wp.me/pc0bHd-m01"><!-- Custom Logo: hide header text --><link rel="alternate" type="application/json+oembed" href="https://montanafreepress.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmontanafreepress.org%2F2021%2F07%2F26%2Fshare-your-stories-of-our-shared-state%2F"><link rel="alternate" type="text/xml+oembed" href="https://montanafreepress.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmontanafreepress.org%2F2021%2F07%2F26%2Fshare-your-stories-of-our-shared-state%2F&amp;format=xml"><script id="amp-access" type="application/json">
			{"namespace":"popups","authorization":"https:\/\/montanafreepress.org\/wp-content\/plugins\/newspack-popups\/includes\/..\/api\/campaigns\/index.php?cid=CLIENT_ID(newspack-cid)&ref=DOCUMENT_REFERRER&popups=[{\"id\":\"id_84536\",\"f\":\"daily\",\"utm\":null,\"s\":\"603560138ac78,5fc7b34c1354d\",\"n\":true,\"d\":false,\"t\":\"o\"},{\"id\":\"id_84114\",\"f\":\"daily\",\"utm\":null,\"s\":\"6092f6c44aded\",\"n\":false,\"d\":false,\"t\":\"o\"},{\"id\":\"id_83659\",\"f\":\"daily\",\"utm\":null,\"s\":\"5fc7b282c5dbf\",\"n\":false,\"d\":false,\"t\":\"o\"},{\"id\":\"id_80487\",\"f\":\"always\",\"utm\":null,\"s\":\"5fc7b34c1354d\",\"n\":false,\"d\":true,\"t\":\"i\"},{\"id\":\"id_80488\",\"f\":\"always\",\"utm\":null,\"s\":\"5fc7b2df6df88\",\"n\":false,\"d\":false,\"t\":\"i\"},{\"id\":\"id_80486\",\"f\":\"always\",\"utm\":null,\"s\":\"5fc7b2df6df88\",\"n\":false,\"d\":false,\"t\":\"i\"},{\"id\":\"id_80347\",\"f\":\"always\",\"utm\":null,\"s\":\"5fc7b282c5dbf\",\"n\":false,\"d\":false,\"t\":\"i\"},{\"id\":\"id_80344\",\"f\":\"always\",\"utm\":null,\"s\":\"5fc7b34c1354d\",\"n\":true,\"d\":false,\"t\":\"i\"},{\"id\":\"id_79984\",\"f\":\"always\",\"utm\":null,\"s\":\"5fc7b34c1354d\",\"n\":false,\"d\":false,\"t\":\"a\"},{\"id\":\"id_78258\",\"f\":\"always\",\"utm\":null,\"s\":\"603560138ac78\",\"n\":false,\"d\":true,\"t\":\"i\",\"c\":\"custom1\"},{\"id\":\"id_78256\",\"f\":\"always\",\"utm\":null,\"s\":\"5fc7b282c5dbf\",\"n\":false,\"d\":true,\"t\":\"i\",\"c\":\"custom1\"},{\"id\":\"id_78254\",\"f\":\"always\",\"utm\":null,\"s\":\"5fc7b34c1354d\",\"n\":true,\"d\":false,\"t\":\"i\",\"c\":\"custom1\"},{\"id\":\"id_80489\",\"f\":\"always\",\"utm\":null,\"s\":\"\",\"n\":false,\"d\":false,\"t\":\"i\"}]&settings={\"suppress_newsletter_campaigns\":\"1\",\"suppress_all_newsletter_campaigns_if_one_dismissed\":true,\"suppress_donation_campaigns_if_donor\":\"1\",\"newspack_popups_non_interative_mode\":false,\"newspack_popups_donor_landing_page\":\"\",\"all_segments\":{\"5fc7b2df6df88\":{\"min_posts\":0,\"max_posts\":0,\"is_subscribed\":false,\"is_donor\":true,\"is_not_subscribed\":false,\"is_not_donor\":false,\"favorite_categories\":[],\"referrers\":\"\",\"priority\":0},\"5fc7b282c5dbf\":{\"min_posts\":0,\"max_posts\":0,\"is_subscribed\":true,\"is_donor\":false,\"is_not_subscribed\":false,\"is_not_donor\":false,\"favorite_categories\":[],\"referrers\":\"\",\"priority\":1},\"603560138ac78\":{\"min_posts\":\"5\",\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":false,\"is_not_subscribed\":true,\"is_not_donor\":true,\"favorite_categories\":[],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":2},\"60eca8595a803\":{\"min_posts\":0,\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":false,\"is_not_subscribed\":true,\"is_not_donor\":true,\"favorite_categories\":[],\"referrers\":\"news.ycombinator.com\",\"referrers_not\":\"\",\"priority\":3},\"5fc7b34c1354d\":{\"min_posts\":\"0\",\"max_posts\":\"\",\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":false,\"is_not_subscribed\":true,\"is_not_donor\":true,\"favorite_categories\":[],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":4},\"6092f6c44aded\":{\"min_posts\":0,\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":false,\"is_not_subscribed\":true,\"is_not_donor\":false,\"favorite_categories\":[],\"referrers\":\"smartnews.com\",\"referrers_not\":\"\",\"priority\":5},\"60afa7b9a4a99\":{\"min_posts\":0,\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":false,\"is_not_subscribed\":true,\"is_not_donor\":false,\"favorite_categories\":[],\"referrers\":\"bing.com\",\"referrers_not\":\"\",\"priority\":6}},\"newspack_popups_active_campaign_group\":false}&visit={\"post_id\":\"84569\",\"categories\":\"1679\",\"is_post\":true}","noPingback":true}		</script><link rel="manifest" href="https://montanafreepress.org/wp-json/wp/v2/web-app-manifest"><link rel="apple-touch-startup-image" href="https://i2.wp.com/montanafreepress.org/wp-content/uploads/2020/05/cropped-Site-ID-1.png?fit=150%2C150&amp;ssl=1"><!-- BEGIN Parse.ly 2.5.0 --><script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/montanafreepress.org\/2021\/07\/26\/share-your-stories-of-our-shared-state\/"},"headline":"Share your stories of our Shared State","url":"http:\/\/montanafreepress.org\/2021\/07\/26\/share-your-stories-of-our-shared-state\/","thumbnailUrl":"https:\/\/i0.wp.com\/montanafreepress.org\/wp-content\/uploads\/2020\/08\/Shared-State-Web-Banner.png?resize=150%2C150&ssl=1","image":{"@type":"ImageObject","url":"https:\/\/i0.wp.com\/montanafreepress.org\/wp-content\/uploads\/2020\/08\/Shared-State-Web-Banner.png?resize=150%2C150&ssl=1"},"dateCreated":"2021-07-26T19:15:39Z","datePublished":"2021-07-26T19:15:39Z","dateModified":"2021-07-26T19:15:39Z","articleSection":"MTFP News","author":[{"@type":"Person","name":"MTFP Staff"}],"creator":["MTFP Staff"],"publisher":{"@type":"Organization","name":"Montana Free Press","logo":"https:\/\/montanafreepress.org\/wp-content\/uploads\/2020\/05\/mtfp-logo-1.png"},"keywords":["mtfp news","shared state"]}
</script><!-- END Parse.ly --><!--noscript--><!--/noscript--><!-- Facebook Pixel Code --><!-- End Facebook Pixel Code --><!-- Facebook Pixel Code --><!-- End Facebook Pixel Code --><link rel="apple-touch-icon" href="https://i2.wp.com/montanafreepress.org/wp-content/uploads/2020/05/cropped-Site-ID-1.png?fit=150%2C150&amp;ssl=1"><title>Share your stories of our Shared State | Montana Free Press</title><script>document.addEventListener( "DOMContentLoaded", function() { document.write = function( text ) { throw new Error( "[AMP-WP] Prevented document.write() call with: "  + text ); }; } );</script></head>

<body class="post-template post-template-single-feature post-template-single-feature-php single single-post postid-84569 single-format-standard wp-custom-logo wp-embed-responsive theme-newspack-theme woocommerce-no-js singular hide-homepage-title hide-site-tagline h-sub h-db h-cl h-dh h-cta has-tertiary-menu has-sidebar cat-mtfp-news has-featured-image single-featured-image-default tags-hidden"><!--noscript-->
<amp-img height="1" width="1" alt="fbpx" src="https://www.facebook.com/tr?id=2371097706550923&amp;ev=PageView&amp;noscript=1" class="amp-wp-enforced-sizes amp-wp-6a19fc1 i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" data-amp-original-style="display:inline-block" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjEiIHdpZHRoPSIxIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="></i-amphtml-sizer><noscript><img height="1" width="1" alt="fbpx" src="https://www.facebook.com/tr?id=2371097706550923&amp;ev=PageView&amp;noscript=1"></noscript></amp-img>
<!--/noscript-->
		<amp-layout amp-access="popups.id_84536" amp-access-hide class="newspack-lightbox newspack-popup newspack-lightbox-placement-bottom   newspack-newsletter-prompt-overlay i-amphtml-layout-container" role="button" tabindex="0" id="c8e7" i-amphtml-layout="container">
			<div class="newspack-popup-wrapper  amp-wp-a815242" data-popup-status="publish" data-amp-original-style="background-color:#111111;color:#fff">
				<div class="newspack-popup">
										
<h3 class="has-text-align-center" id="h-sign-up-for-our-free-weekday-newsletter"> Sign up for our free weekday newsletter.</h3>



<p class="has-text-align-center">No shouting. No name calling. Just local Montana reporters working for you.</p>


<amp-layout id="n574" class="i-amphtml-layout-container" i-amphtml-layout="container">
	<div class="wp-block-jetpack-mailchimp" data-blog-id="177360995">
		<form aria-describedby="wp-block-jetpack-mailchimp_consent-text" action-xhr="https://public-api.wordpress.com/rest/v1.1/sites/177360995/email_follow/amp/subscribe/" method="post" id="mailchimp_form" target="_top" on="submit-success:AMP.setState( { mailing_list_status: 'subscribed', mailing_list_email: event.response.email } )">
			<p>
				<input aria-label="Enter your email" placeholder="Enter your email" required title="Enter your email" type="email" name="email">
			</p>
							<input name="interests[a401317b9c]" type="hidden" class="mc-submit-param" value="1">
									
<div class="wp-block-jetpack-button aligncenter wp-block-button amp-wp-2361ed5" data-amp-original-style="max-width: 100%"><button class="wp-block-button__link has-text-color has-white-color has-background amp-wp-cff3392" data-id-attr="mailchimp-button-block-1" id="mailchimp-button-block-1" type="submit" data-amp-original-style="background-color: #f85028; width: 50%; max-width: 100%">Subscribe</button></div>
			<p id="wp-block-jetpack-mailchimp_consent-text">
							</p>

			
				<div submit-success>
					<template type="amp-mustache">
						<div class="wp-block-jetpack-mailchimp_notification wp-block-jetpack-mailchimp_success wp-block-jetpack-mailchimp__is-amp">
							Success! You're on the list.						</div>
					</template>
				</div>
				<div submit-error>
					<template type="amp-mustache">
						<div class="wp-block-jetpack-mailchimp_notification wp-block-jetpack-mailchimp_error wp-block-jetpack-mailchimp__is-amp">
							Whoops! There was an error and we couldn't process your subscription. Please reload the page and try again.						</div>
					</template>
				</div>
				<div submitting>
					<template type="amp-mustache">
						<div class="wp-block-jetpack-mailchimp_notification wp-block-jetpack-mailchimp_processing wp-block-jetpack-mailchimp__is-amp" role="status">
							Processing…						</div>
					</template>
				</div>

			
		</form>
			</div>
	</amp-layout>								<form class="popup-not-interested-form c8e71 popup-action-form c8e7 align-center" method="POST" action-xhr="https://montanafreepress.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php" target="_top">
							<input name="popup_id" type="hidden" value="id_84536">
		<input name="cid" type="hidden" value="CLIENT_ID(newspack-cid)" data-amp-replace="CLIENT_ID">
		<input name="mailing_list_status" type="hidden" data-amp-bind-value="mailing_list_status" i-amphtml-binding>
		<input name="is_newsletter_popup" type="hidden" value="1">
						<input name="suppress_forever" type="hidden" value="1">
				<button on="tap:c8e7.hide" aria-label="" data-amp-original-style="background-color:#111111;color:#fff" class="amp-wp-a815242">I'm not interested</button>
			</form>
							<form class="popup-dismiss-form c8e70 popup-action-form c8e7 align-center" method="POST" action-xhr="https://montanafreepress.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php" target="_top">
								<input name="popup_id" type="hidden" value="id_84536">
		<input name="cid" type="hidden" value="CLIENT_ID(newspack-cid)" data-amp-replace="CLIENT_ID">
		<input name="mailing_list_status" type="hidden" data-amp-bind-value="mailing_list_status" i-amphtml-binding>
		<input name="is_newsletter_popup" type="hidden" value="1">
								<button on="tap:c8e7.hide" class="newspack-lightbox__close amp-wp-a815242" aria-label="Close Pop-up" data-amp-original-style="background-color:#111111;color:#fff">
							<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewbox="0 0 24 24" role="img" aria-hidden="true" focusable="false"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12 19 6.41z"></path></svg>
						</button>
					</form>
				</div>
			</div>
			<form class="popup-dismiss-form c8e70 popup-action-form c8e7" method="POST" action-xhr="https://montanafreepress.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php" target="_top">
						<input name="popup_id" type="hidden" value="id_84536">
		<input name="cid" type="hidden" value="CLIENT_ID(newspack-cid)" data-amp-replace="CLIENT_ID">
		<input name="mailing_list_status" type="hidden" data-amp-bind-value="mailing_list_status" i-amphtml-binding>
		<input name="is_newsletter_popup" type="hidden" value="1">
						<button class="newspack-lightbox-shim amp-wp-cb2a876" on="tap:c8e7.hide" data-amp-original-style="opacity: 0.3;background-color:#000000;"></button>
			</form>
		</amp-layout>
				<amp-animation id="a_c8e7" layout="nodisplay" trigger="visibility" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
			<script type="application/json">
				{
					"duration": "125ms",
					"fill": "both",
					"iterations": "1",
					"direction": "alternate",
					"animations": [
						{
							"selector": "#c8e7",
							"delay": "5500",
							"keyframes": {
								"opacity": ["0", "1"],
								"visibility": ["hidden", "visible"]
							}
						},
						{
							"selector": "#c8e7",
							"delay": "5000",
							"keyframes": {
								"transform": ["translateY(100vh)", "translateY(0vh)"]
							}
						},
						{
								"selector": "#c8e7 .newspack-popup-wrapper",
								"delay": "5625",
								"keyframes": {
																			"transform": ["translateY(100%)", "translateY(0)"]
																	}
						}
					]
				}
			</script>
		</amp-animation>
				<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
			<script type="application/json">
				{"requests":{"event":"https:\/\/montanafreepress.org\/wp-content\/plugins\/newspack-popups\/includes\/..\/api\/campaigns\/index.php"},"triggers":{"trackPageview":{"on":"visible","request":"event","visibilitySpec":{"selector":"#c8e7","visiblePercentageMin":90,"totalTimeMin":500,"continuousTimeMin":200},"extraUrlParams":{"popup_id":"id_84536","cid":"CLIENT_ID(newspack-cid)"}},"formSubmitSuccess":{"on":"amp-form-submit-success","request":"event","selector":"#c8e7 .wp-block-jetpack-mailchimp form","extraUrlParams":{"popup_id":"id_84536","cid":"CLIENT_ID(newspack-cid)","mailing_list_status":"subscribed","email":"$[formFields[email]}"}}}}			</script>
		</amp-analytics>
						<amp-layout amp-access="popups.id_84114" amp-access-hide class="newspack-lightbox newspack-popup newspack-lightbox-placement-center    i-amphtml-layout-container" role="button" tabindex="0" id="c40b" i-amphtml-layout="container">
			<div class="newspack-popup-wrapper  amp-wp-a815242" data-popup-status="publish" data-amp-original-style="background-color:#111111;color:#fff">
				<div class="newspack-popup">
										
<h2 class="has-text-align-center has-dark-gray-background-color has-background has-white-color has-text-color" id="h-smartnews-doesn-t-help-newsrooms-build-sustainable-revenue-but-you-can"><div data-amp-original-style="color:#f85028;" class="amp-wp-2935179">SmartNews doesn't help newsrooms build sustainable revenue.</div> But you can.</h2>



<div class="wp-block-buttons is-content-justification-center">
<div class="wp-block-button has-custom-width wp-block-button__width-50"><a class="wp-block-button__link has-dark-gray-color has-white-background-color has-text-color has-background" href="https://checkout.fundjournalism.org/memberform?org_id=montanafreepress&amp;campaign=7014o000000K05uAAC" target="_blank" rel="noreferrer noopener">Donate Now!</a></div>
</div>
								<form class="popup-not-interested-form c40b1 popup-action-form c40b align-center" method="POST" action-xhr="https://montanafreepress.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php" target="_top">
							<input name="popup_id" type="hidden" value="id_84114">
		<input name="cid" type="hidden" value="CLIENT_ID(newspack-cid)" data-amp-replace="CLIENT_ID">
		<input name="mailing_list_status" type="hidden" data-amp-bind-value="mailing_list_status" i-amphtml-binding>
		<input name="is_newsletter_popup" type="hidden" value="">
						<input name="suppress_forever" type="hidden" value="1">
				<button on="tap:c40b.hide" aria-label="" data-amp-original-style="background-color:#111111;color:#fff" class="amp-wp-a815242">I'm not interested</button>
			</form>
							<form class="popup-dismiss-form c40b0 popup-action-form c40b align-center" method="POST" action-xhr="https://montanafreepress.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php" target="_top">
								<input name="popup_id" type="hidden" value="id_84114">
		<input name="cid" type="hidden" value="CLIENT_ID(newspack-cid)" data-amp-replace="CLIENT_ID">
		<input name="mailing_list_status" type="hidden" data-amp-bind-value="mailing_list_status" i-amphtml-binding>
		<input name="is_newsletter_popup" type="hidden" value="">
								<button on="tap:c40b.hide" class="newspack-lightbox__close amp-wp-a815242" aria-label="Close Pop-up" data-amp-original-style="background-color:#111111;color:#fff">
							<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewbox="0 0 24 24" role="img" aria-hidden="true" focusable="false"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12 19 6.41z"></path></svg>
						</button>
					</form>
				</div>
			</div>
			<form class="popup-dismiss-form c40b0 popup-action-form c40b" method="POST" action-xhr="https://montanafreepress.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php" target="_top">
						<input name="popup_id" type="hidden" value="id_84114">
		<input name="cid" type="hidden" value="CLIENT_ID(newspack-cid)" data-amp-replace="CLIENT_ID">
		<input name="mailing_list_status" type="hidden" data-amp-bind-value="mailing_list_status" i-amphtml-binding>
		<input name="is_newsletter_popup" type="hidden" value="">
						<button class="newspack-lightbox-shim amp-wp-cb2a876" on="tap:c40b.hide" data-amp-original-style="opacity: 0.3;background-color:#000000;"></button>
			</form>
		</amp-layout>
				<amp-animation id="a_c40b" layout="nodisplay" trigger="visibility" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
			<script type="application/json">
				{
					"duration": "125ms",
					"fill": "both",
					"iterations": "1",
					"direction": "alternate",
					"animations": [
						{
							"selector": "#c40b",
							"delay": "3500",
							"keyframes": {
								"opacity": ["0", "1"],
								"visibility": ["hidden", "visible"]
							}
						},
						{
							"selector": "#c40b",
							"delay": "3000",
							"keyframes": {
								"transform": ["translateY(100vh)", "translateY(0vh)"]
							}
						},
						{
								"selector": "#c40b .newspack-popup-wrapper",
								"delay": "3625",
								"keyframes": {
																			"opacity": ["0", "1"]
																	}
						}
					]
				}
			</script>
		</amp-animation>
				<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
			<script type="application/json">
				{"requests":{"event":"https:\/\/montanafreepress.org\/wp-content\/plugins\/newspack-popups\/includes\/..\/api\/campaigns\/index.php"},"triggers":{"trackPageview":{"on":"visible","request":"event","visibilitySpec":{"selector":"#c40b","visiblePercentageMin":90,"totalTimeMin":500,"continuousTimeMin":200},"extraUrlParams":{"popup_id":"id_84114","cid":"CLIENT_ID(newspack-cid)"}}}}			</script>
		</amp-analytics>
						<amp-layout amp-access="popups.id_83659" amp-access-hide class="newspack-lightbox newspack-popup newspack-lightbox-placement-center    i-amphtml-layout-container" role="button" tabindex="0" id="c175" i-amphtml-layout="container">
			<div class="newspack-popup-wrapper  amp-wp-6b76212" data-popup-status="publish" data-amp-original-style="background-color:#9B78FA;color:#000">
				<div class="newspack-popup">
										
<div class="wp-block-image"><figure class="aligncenter size-large"><a href="https://montanafreepress.org/wp-content/uploads/2021/07/Purple_refer.png"><amp-img src="https://montanafreepress.org/wp-content/uploads/2021/07/Purple_refer.png" alt="Drawing of swag" class="wp-image-83660 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" width="286" height="134" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjEzNCIgd2lkdGg9IjI4NiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img src="https://montanafreepress.org/wp-content/uploads/2021/07/Purple_refer.png" alt="Drawing of swag" width="286" height="134"></noscript></amp-img></a></figure></div>



<h2 class="has-text-align-center has-white-color has-text-color" id="h-enjoying-the-newsletter-refer-a-friend-and-earn-rewards"><strong>Enjoying the newsletter? Refer a friend and earn rewards.</strong></h2>



<p class="has-text-align-center has-white-color has-text-color">We know not everyone can give, so here is another way to support MTFP! It’s easy! <a rel="noreferrer noopener" target="_blank" href="https://montanafreepress.org/refer-your-friends/"><span class="has-inline-color amp-wp-b668c88" data-amp-original-style="color:#f5fd36"><strong>Click here</strong> to learn how to participate</span></a>.</p>
								<form class="popup-not-interested-form c1751 popup-action-form c175 align-center" method="POST" action-xhr="https://montanafreepress.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php" target="_top">
							<input name="popup_id" type="hidden" value="id_83659">
		<input name="cid" type="hidden" value="CLIENT_ID(newspack-cid)" data-amp-replace="CLIENT_ID">
		<input name="mailing_list_status" type="hidden" data-amp-bind-value="mailing_list_status" i-amphtml-binding>
		<input name="is_newsletter_popup" type="hidden" value="">
						<input name="suppress_forever" type="hidden" value="1">
				<button on="tap:c175.hide" aria-label="" data-amp-original-style="background-color:#9B78FA;color:#000" class="amp-wp-6b76212">I'm not interested</button>
			</form>
							<form class="popup-dismiss-form c1750 popup-action-form c175 align-center" method="POST" action-xhr="https://montanafreepress.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php" target="_top">
								<input name="popup_id" type="hidden" value="id_83659">
		<input name="cid" type="hidden" value="CLIENT_ID(newspack-cid)" data-amp-replace="CLIENT_ID">
		<input name="mailing_list_status" type="hidden" data-amp-bind-value="mailing_list_status" i-amphtml-binding>
		<input name="is_newsletter_popup" type="hidden" value="">
								<button on="tap:c175.hide" class="newspack-lightbox__close amp-wp-6b76212" aria-label="Close Pop-up" data-amp-original-style="background-color:#9B78FA;color:#000">
							<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewbox="0 0 24 24" role="img" aria-hidden="true" focusable="false"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12 19 6.41z"></path></svg>
						</button>
					</form>
				</div>
			</div>
			<form class="popup-dismiss-form c1750 popup-action-form c175" method="POST" action-xhr="https://montanafreepress.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php" target="_top">
						<input name="popup_id" type="hidden" value="id_83659">
		<input name="cid" type="hidden" value="CLIENT_ID(newspack-cid)" data-amp-replace="CLIENT_ID">
		<input name="mailing_list_status" type="hidden" data-amp-bind-value="mailing_list_status" i-amphtml-binding>
		<input name="is_newsletter_popup" type="hidden" value="">
						<button class="newspack-lightbox-shim amp-wp-cb2a876" on="tap:c175.hide" data-amp-original-style="opacity: 0.3;background-color:#000000;"></button>
			</form>
		</amp-layout>
				<amp-animation id="a_c175" layout="nodisplay" trigger="visibility" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
			<script type="application/json">
				{
					"duration": "125ms",
					"fill": "both",
					"iterations": "1",
					"direction": "alternate",
					"animations": [
						{
							"selector": "#c175",
							"delay": "3500",
							"keyframes": {
								"opacity": ["0", "1"],
								"visibility": ["hidden", "visible"]
							}
						},
						{
							"selector": "#c175",
							"delay": "3000",
							"keyframes": {
								"transform": ["translateY(100vh)", "translateY(0vh)"]
							}
						},
						{
								"selector": "#c175 .newspack-popup-wrapper",
								"delay": "3625",
								"keyframes": {
																			"opacity": ["0", "1"]
																	}
						}
					]
				}
			</script>
		</amp-animation>
				<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
			<script type="application/json">
				{"requests":{"event":"https:\/\/montanafreepress.org\/wp-content\/plugins\/newspack-popups\/includes\/..\/api\/campaigns\/index.php"},"triggers":{"trackPageview":{"on":"visible","request":"event","visibilitySpec":{"selector":"#c175","visiblePercentageMin":90,"totalTimeMin":500,"continuousTimeMin":200},"extraUrlParams":{"popup_id":"id_83659","cid":"CLIENT_ID(newspack-cid)"}}}}			</script>
		</amp-analytics>
									<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
			<script type="application/json">
				{"requests":{"event":"https:\/\/montanafreepress.org\/wp-content\/plugins\/newspack-popups\/includes\/..\/api\/campaigns\/index.php"},"triggers":{"trackPageview":{"on":"visible","request":"event","visibilitySpec":{"selector":"#c972","visiblePercentageMin":90,"totalTimeMin":500,"continuousTimeMin":200},"extraUrlParams":{"popup_id":"id_79984","cid":"CLIENT_ID(newspack-cid)"}}}}			</script>
		</amp-analytics>
					<amp-layout amp-access="popups.id_79984" amp-access-hide class="newspack-popup newspack-above-header-popup      amp-wp-85c1a93 i-amphtml-layout-container" role="button" tabindex="0" id="c972" data-amp-original-style="background-color:#FFFFFF;color:#000" i-amphtml-layout="container">
								
<h4 class="alignfull has-text-align-center has-white-color has-text-color has-background amp-wp-5c7e004" id="h-never-miss-a-story-subscribe-to-our-weekday-newsletter" data-amp-original-style="background-color:#f85028">Never miss a story.<a href="https://montanafreepress.org/newsletters-sign-up/" data-type="URL" data-id="https://montanafreepress.org/newsletters-sign-up/"> <span data-amp-original-style="text-decoration: underline; color:black;" class="amp-wp-6273217">Subscribe to our weekday newsletter.</span></a></h4>



<p></p>
																</amp-layout>
			<amp-sidebar id="mobile-sidebar" layout="nodisplay" side="right" class="mobile-sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg>			Close		</button>

				<nav class="tertiary-menu nav3" aria-label="Tertiary Menu">
			<ul id="menu-header-ctas" class="menu"><li id="menu-item-80651" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80651"><a href="https://checkout.fundjournalism.org/memberform?org_id=montanafreepress&amp;campaign=7014o000000JfRpAAK">Donate</a></li>
</ul>		</nav>

<form role="search" method="get" class="search-form" action="https://montanafreepress.org/" target="_top">
	<label for="search-form-2">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-2" class="search-field" placeholder="Search …" value="" name="s">
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	<nav class="main-navigation nav1 dd-menu" aria-label="Top Menu">
		<ul id="menu-main-menu" class="main-menu"><li id="menu-item-68042" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-68042"><a href="https://montanafreepress.org/about-mtfp/" aria-haspopup="true" aria-expanded="false">ABOUT</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li id="menu-item-68043" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68043"><a href="https://montanafreepress.org/about-mtfp/">About MTFP</a></li>
	<li id="menu-item-68044" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68044"><a href="https://montanafreepress.org/contact/">Contact</a></li>
	<li id="menu-item-84486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84486"><a href="https://montanafreepress.org/jobs/">Jobs</a></li>
	<li id="menu-item-68538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68538"><a href="https://montanafreepress.org/publish-our-stories/">Publish our Stories</a></li>
	<li id="menu-item-68046" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-68046"><a href="https://montanafreepress.org/about-mtfp/privacy-policy/">Privacy Policy</a></li>
</ul>
</li>
<li id="menu-item-78826" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78826"><a href="https://montanafreepress.org/newsletters-sign-up/">GET THE NEWSLETTER</a></li>
<li id="menu-item-68048" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-68048"><a href="https://montanafreepress.org/category/news/" aria-haspopup="true" aria-expanded="false">NEWS</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li id="menu-item-68049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68049"><a href="https://montanafreepress.org/agriculture/">Agriculture</a></li>
	<li id="menu-item-83022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83022"><a href="https://montanafreepress.org/category/education/">Education</a></li>
	<li id="menu-item-68050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68050"><a href="https://montanafreepress.org/energy/">Energy</a></li>
	<li id="menu-item-68051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68051"><a href="https://montanafreepress.org/environment/">Environment</a></li>
	<li id="menu-item-68052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68052"><a href="https://montanafreepress.org/government/">Government</a></li>
	<li id="menu-item-68053" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68053"><a href="https://montanafreepress.org/health/">Health</a></li>
	<li id="menu-item-68054" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68054"><a href="https://montanafreepress.org/politics/">Politics</a></li>
</ul>
</li>
<li id="menu-item-68946" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-68946"><a href="https://montanafreepress.org/special-projects/" aria-haspopup="true" aria-expanded="false">Projects</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li id="menu-item-84458" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84458"><a href="https://montanafreepress.org/montana-2021-fire-season-smoke-air-quality/">MT Fire Report</a></li>
	<li id="menu-item-83024" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83024"><a href="https://apps.montanafreepress.org/montana-legislature-lawsuit-tracker/?_gl=1*11oth12*_ga*YW1wLV9kTEJBNlZRcjlWMjRHNUprM2E5akE.">Laws on Trial</a></li>
	<li id="menu-item-68058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68058"><a href="https://montanafreepress.org/covid-19-pandemic/">COVID-19 Pandemic</a></li>
	<li id="menu-item-68057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68057"><a href="https://montanafreepress.org/long-streets/">The Long Streets Project</a></li>
	<li id="menu-item-74476" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74476"><a href="https://montanafreepress.org/home/2021-mt-legislature/">2021 Legislature</a></li>
	<li id="menu-item-77386" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77386"><a href="https://montanafreepress.org/home/2021-mt-legislature/the-session-podcast/">The Session Podcast</a></li>
	<li id="menu-item-71935" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71935"><a href="https://montanafreepress.org/montana-2020-election/shared-state/">Shared State</a></li>
</ul>
</li>
<li id="menu-item-68061" class="email-signup menu-item menu-item-type-custom menu-item-object-custom menu-item-68061"><a href="https://checkout.fundjournalism.org/memberform?org_id=montanafreepress&amp;campaign=7013s000000UezmAAC">DONATE</a></li>
</ul>	</nav>

	</amp-sidebar>
	<amp-sidebar id="desktop-sidebar" layout="nodisplay" side="left" class="desktop-sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		<button class="desktop-menu-toggle" on="tap:desktop-sidebar.toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg>			Close		</button>
	</amp-sidebar>
	<amp-sidebar id="subpage-sidebar" layout="nodisplay" side="left" class="subpage-sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		<button class="subpage-toggle" on="tap:subpage-sidebar.toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg>			Close		</button>

				<nav class="tertiary-menu nav3" aria-label="Tertiary Menu">
			<ul id="menu-header-ctas-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80651"><a href="https://checkout.fundjournalism.org/memberform?org_id=montanafreepress&amp;campaign=7014o000000JfRpAAK">Donate</a></li>
</ul>		</nav>
	<nav class="main-navigation nav1 dd-menu" aria-label="Top Menu">
		<ul id="menu-main-menu-1" class="main-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-68042"><a href="https://montanafreepress.org/about-mtfp/" aria-haspopup="true" aria-expanded="false">ABOUT</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68043"><a href="https://montanafreepress.org/about-mtfp/">About MTFP</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68044"><a href="https://montanafreepress.org/contact/">Contact</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84486"><a href="https://montanafreepress.org/jobs/">Jobs</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68538"><a href="https://montanafreepress.org/publish-our-stories/">Publish our Stories</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-68046"><a href="https://montanafreepress.org/about-mtfp/privacy-policy/">Privacy Policy</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78826"><a href="https://montanafreepress.org/newsletters-sign-up/">GET THE NEWSLETTER</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-68048"><a href="https://montanafreepress.org/category/news/" aria-haspopup="true" aria-expanded="false">NEWS</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68049"><a href="https://montanafreepress.org/agriculture/">Agriculture</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83022"><a href="https://montanafreepress.org/category/education/">Education</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68050"><a href="https://montanafreepress.org/energy/">Energy</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68051"><a href="https://montanafreepress.org/environment/">Environment</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68052"><a href="https://montanafreepress.org/government/">Government</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68053"><a href="https://montanafreepress.org/health/">Health</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68054"><a href="https://montanafreepress.org/politics/">Politics</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-68946"><a href="https://montanafreepress.org/special-projects/" aria-haspopup="true" aria-expanded="false">Projects</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84458"><a href="https://montanafreepress.org/montana-2021-fire-season-smoke-air-quality/">MT Fire Report</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83024"><a href="https://apps.montanafreepress.org/montana-legislature-lawsuit-tracker/?_gl=1*11oth12*_ga*YW1wLV9kTEJBNlZRcjlWMjRHNUprM2E5akE.">Laws on Trial</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68058"><a href="https://montanafreepress.org/covid-19-pandemic/">COVID-19 Pandemic</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68057"><a href="https://montanafreepress.org/long-streets/">The Long Streets Project</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74476"><a href="https://montanafreepress.org/home/2021-mt-legislature/">2021 Legislature</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77386"><a href="https://montanafreepress.org/home/2021-mt-legislature/the-session-podcast/">The Session Podcast</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71935"><a href="https://montanafreepress.org/montana-2020-election/shared-state/">Shared State</a></li>
</ul>
</li>
<li class="email-signup menu-item menu-item-type-custom menu-item-object-custom menu-item-68061"><a href="https://checkout.fundjournalism.org/memberform?org_id=montanafreepress&amp;campaign=7013s000000UezmAAC">DONATE</a></li>
</ul>	</nav>

	</amp-sidebar>

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header hide-header-search" data-amp-bind-class="searchVisible ? 'show-header-search site-header ' : 'hide-header-search site-header'" i-amphtml-binding>

					<div class="middle-header-contain">
				<div class="wrapper">
											<div class="subpage-toggle-contain">
							<button class="subpage-toggle" on="tap:subpage-sidebar.toggle">
								<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none"></path><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z"></path></svg>								<span class="screen-reader-text">Menu</span>
							</button>
						</div>
					
					<div class="site-branding">

	
		<a href="https://montanafreepress.org/" class="custom-logo-link" rel="home"><amp-img noloading="" width="860" height="158" src="https://i1.wp.com/montanafreepress.org/wp-content/uploads/2020/05/mtfp-logo-1.png?fit=860%2C158&amp;ssl=1" class="custom-logo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="Montana Free Press" data-hero-candidate="" srcset="https://i1.wp.com/montanafreepress.org/wp-content/uploads/2020/05/mtfp-logo-1.png?w=860&amp;ssl=1 860w, https://i1.wp.com/montanafreepress.org/wp-content/uploads/2020/05/mtfp-logo-1.png?resize=706%2C130&amp;ssl=1 706w, https://i1.wp.com/montanafreepress.org/wp-content/uploads/2020/05/mtfp-logo-1.png?resize=300%2C55&amp;ssl=1 300w, https://i1.wp.com/montanafreepress.org/wp-content/uploads/2020/05/mtfp-logo-1.png?resize=768%2C141&amp;ssl=1 768w" sizes="(max-width: 860px) 100vw, 860px" layout="intrinsic" disable-inline-width="" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjE1OCIgd2lkdGg9Ijg2MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="Montana Free Press" src="https://i1.wp.com/montanafreepress.org/wp-content/uploads/2020/05/mtfp-logo-1.png?fit=860%2C158&amp;ssl=1" srcset="https://i1.wp.com/montanafreepress.org/wp-content/uploads/2020/05/mtfp-logo-1.png?w=860&amp;ssl=1 860w, https://i1.wp.com/montanafreepress.org/wp-content/uploads/2020/05/mtfp-logo-1.png?resize=706%2C130&amp;ssl=1 706w, https://i1.wp.com/montanafreepress.org/wp-content/uploads/2020/05/mtfp-logo-1.png?resize=300%2C55&amp;ssl=1 300w, https://i1.wp.com/montanafreepress.org/wp-content/uploads/2020/05/mtfp-logo-1.png?resize=768%2C141&amp;ssl=1 768w" sizes="(max-width: 860px) 100vw, 860px"></amp-img></a>
	<div class="site-identity">
											<p class="site-title"><a href="https://montanafreepress.org/" rel="home">Montana Free Press</a></p>
					
						<p class="site-description">
					Montana's independent nonprofit news source.				</p>
			</div><!-- .site-identity -->

</div><!-- .site-branding -->

					<a class="button mb-cta" href="https://checkout.fundjournalism.org/memberform?org_id=montanafreepress&amp;campaign=7013s000000UezmAAC">DONATE</a>
											<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
							<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none"></path><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z"></path></svg>							<span>Menu</span>
						</button>
					
					
<div class="header-search-contain">
	<button id="search-toggle" on="tap:AMP.setState( { searchVisible: !searchVisible } ), search-form-2.focus" aria-controls="search-menu" data-amp-bind-aria-expanded="searchVisible ? 'true' : 'false'" aria-expanded="false" i-amphtml-binding>
		<span class="screen-reader-text" data-amp-bind-text="searchVisible ? 'Close Search' : 'Open Search'" i-amphtml-binding>
			Open Search		</span>
		<span class="search-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></span>
		<span class="close-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></span>
	</button>
	<div id="header-search" data-amp-bind-aria-expanded="searchVisible ? 'true' : 'false'" aria-expanded="false" i-amphtml-binding>
		
<form role="search" method="get" class="search-form" action="https://montanafreepress.org/" target="_top">
	<label for="search-form-3">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-3" class="search-field" placeholder="Search …" value="" name="s">
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	</div><!-- #header-search -->
</div><!-- .header-search-contain -->
				</div>
			</div><!-- .wrapper -->
		
	</header><!-- #masthead -->

	
	
	<div id="content" class="site-content">

	<section id="primary" class="content-area category-mtfp-news tag-mtfp-news tag-shared-state">
		<main id="main" class="site-main">

								<header class="entry-header">
						
	<span class="cat-links"><span class="screen-reader-text">Posted in</span><a href="https://montanafreepress.org/category/mtfp-news/" rel="category tag">MTFP News</a></span>			<h1 class="entry-title entry-title--with-subtitle">
			Share your stories of our Shared State		</h1>
				<div class="newspack-post-subtitle">
			Montana Free Press, Montana Public Radio and Yellowstone Public Radio are now soliciting stories for the second season of our 'Shared State' podcast collaboration. Here's how you can help.		</div>
	
	<div class="entry-subhead">
									<div class="entry-meta">
					<span class="author-avatar"><amp-img alt="" src="https://secure.gravatar.com/avatar/ccad27a1de61ba25c64e5615b31d3a58?s=80&amp;d=mm&amp;r=g" srcset="https://secure.gravatar.com/avatar/ccad27a1de61ba25c64e5615b31d3a58?s=160&amp;d=mm&amp;r=g 2x" class="avatar avatar-80 photo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" height="80" width="80" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjgwIiB3aWR0aD0iODAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img alt="" src="https://secure.gravatar.com/avatar/ccad27a1de61ba25c64e5615b31d3a58?s=80&amp;d=mm&amp;r=g" srcset="https://secure.gravatar.com/avatar/ccad27a1de61ba25c64e5615b31d3a58?s=160&amp;d=mm&amp;r=g 2x" height="80" width="80"></noscript></amp-img></span>
			<span class="byline">
				<span>by</span>
				<span class="author vcard"><a class="url fn n" href="https://montanafreepress.org/author/mtfp-staff/">MTFP Staff</a></span> 			</span><!-- .byline -->
		<span class="posted-on"><time class="entry-date published" datetime="2021-07-26T13:15:39-06:00">07.26.2021</time><time class="updated" datetime="2021-07-26T13:18:27-06:00">07.26.2021</time></span>				</div><!-- .meta-info -->
							<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><amp-social-share type="twitter" height="32px" width="32px" aria-label="Click to share on Twitter" title="Click to share on Twitter" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share><amp-social-share type="facebook" height="32px" width="32px" aria-label="Click to share on Facebook" title="Click to share on Facebook" data-param-app_id="249643311490" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share></div></div></div>	</div>
					</header>
				
				<div class="main-content">

					
			<figure class="post-thumbnail">

				<amp-img width="1200" height="675" src="https://i0.wp.com/montanafreepress.org/wp-content/uploads/2020/08/Shared-State-Web-Banner.png?fit=1200%2C675&amp;ssl=1" class="attachment-newspack-featured-image size-newspack-featured-image wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" srcset="https://i0.wp.com/montanafreepress.org/wp-content/uploads/2020/08/Shared-State-Web-Banner.png?w=1200&amp;ssl=1 1200w, https://i0.wp.com/montanafreepress.org/wp-content/uploads/2020/08/Shared-State-Web-Banner.png?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/montanafreepress.org/wp-content/uploads/2020/08/Shared-State-Web-Banner.png?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/montanafreepress.org/wp-content/uploads/2020/08/Shared-State-Web-Banner.png?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/montanafreepress.org/wp-content/uploads/2020/08/Shared-State-Web-Banner.png?resize=706%2C397&amp;ssl=1 706w" sizes="(max-width: 1200px) 100vw, 1200px" data-hero-candidate="" layout="intrinsic" disable-inline-width="" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjY3NSIgd2lkdGg9IjEyMDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" loading="lazy" alt="" src="https://i0.wp.com/montanafreepress.org/wp-content/uploads/2020/08/Shared-State-Web-Banner.png?fit=1200%2C675&amp;ssl=1" srcset="https://i0.wp.com/montanafreepress.org/wp-content/uploads/2020/08/Shared-State-Web-Banner.png?w=1200&amp;ssl=1 1200w, https://i0.wp.com/montanafreepress.org/wp-content/uploads/2020/08/Shared-State-Web-Banner.png?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/montanafreepress.org/wp-content/uploads/2020/08/Shared-State-Web-Banner.png?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/montanafreepress.org/wp-content/uploads/2020/08/Shared-State-Web-Banner.png?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/montanafreepress.org/wp-content/uploads/2020/08/Shared-State-Web-Banner.png?resize=706%2C397&amp;ssl=1 706w" sizes="(max-width: 1200px) 100vw, 1200px"></amp-img>
			</figure><!-- .post-thumbnail -->

		
<article id="post-84569" class="post-84569 post type-post status-publish format-standard has-post-thumbnail hentry category-mtfp-news tag-mtfp-news tag-shared-state entry">
	<div class="entry-content">

		
		<aside>					<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
			<script type="application/json">
				{"requests":{"event":"https:\/\/montanafreepress.org\/wp-content\/plugins\/newspack-popups\/includes\/..\/api\/campaigns\/index.php"},"triggers":{"trackPageview":{"on":"visible","request":"event","visibilitySpec":{"selector":"#c904","visiblePercentageMin":90,"totalTimeMin":500,"continuousTimeMin":200},"extraUrlParams":{"popup_id":"id_80486","cid":"CLIENT_ID(newspack-cid)"}}}}			</script>
		</amp-analytics>
					<amp-layout amp-access="popups.id_80486" amp-access-hide class="newspack-popup  newspack-inline-popup     amp-wp-1942646 i-amphtml-layout-container" role="button" tabindex="0" id="c904" data-amp-original-style="background-color:#eeeeee;color:#000" i-amphtml-layout="container">
								
<p><strong>Thank you for supporting Montana Free Press and being a part of our community. </strong>Your donation makes this and all our other local reporting possible.</p>
																</amp-layout>
		</aside>
<aside>					<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
			<script type="application/json">
				{"requests":{"event":"https:\/\/montanafreepress.org\/wp-content\/plugins\/newspack-popups\/includes\/..\/api\/campaigns\/index.php"},"triggers":{"trackPageview":{"on":"visible","request":"event","visibilitySpec":{"selector":"#c049","visiblePercentageMin":90,"totalTimeMin":500,"continuousTimeMin":200},"extraUrlParams":{"popup_id":"id_80347","cid":"CLIENT_ID(newspack-cid)"}}}}			</script>
		</amp-analytics>
					<amp-layout amp-access="popups.id_80347" amp-access-hide class="newspack-popup  newspack-inline-popup     amp-wp-430ac8e i-amphtml-layout-container" role="button" tabindex="0" id="c049" data-amp-original-style="background-color:#EEEEEE;color:#000" i-amphtml-layout="container">
								
<div class="wp-block-columns">
<div class="wp-block-column amp-wp-023fa06" data-amp-original-style="flex-basis:80%">
<p data-amp-original-style="font-size:18px" class="amp-wp-bf83cf1"><strong>A donation to Montana Free Press goes beyond the newsroom.</strong> We uncover the truth, explain essential news stories and hold those in power accountable.</p>
</div>



<div class="wp-block-column don-short amp-wp-366cd13" data-amp-original-style="flex-basis:50%">
<div class="wp-block-buttons alignwide is-content-justification-left is-vertical campaign-btn">
<div class="wp-block-button has-custom-width wp-block-button__width-100"><a class="wp-block-button__link has-primary-background-color has-background" href="https://checkout.fundjournalism.org/memberform?org_id=montanafreepress&amp;campaign=7014o000000Je8IAAS" target="_blank" rel="checkout.fundjournalism.org/memberform?org_id=montanafreepress&amp;campaign=7014o000000Je8IAAS(opens in a new tab) noopener">Donate</a></div>
</div>
</div>
</div>
																</amp-layout>
		</aside>
<aside>					<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
			<script type="application/json">
				{"requests":{"event":"https:\/\/montanafreepress.org\/wp-content\/plugins\/newspack-popups\/includes\/..\/api\/campaigns\/index.php"},"triggers":{"trackPageview":{"on":"visible","request":"event","visibilitySpec":{"selector":"#cc61","visiblePercentageMin":90,"totalTimeMin":500,"continuousTimeMin":200},"extraUrlParams":{"popup_id":"id_80344","cid":"CLIENT_ID(newspack-cid)"}},"formSubmitSuccess":{"on":"amp-form-submit-success","request":"event","selector":"#cc61 .wp-block-jetpack-mailchimp form","extraUrlParams":{"popup_id":"id_80344","cid":"CLIENT_ID(newspack-cid)","mailing_list_status":"subscribed","email":"$[formFields[email]}"}}}}			</script>
		</amp-analytics>
					<amp-layout amp-access="popups.id_80344" amp-access-hide class="newspack-popup  newspack-inline-popup    newspack-newsletter-prompt-inline amp-wp-430ac8e i-amphtml-layout-container" role="button" tabindex="0" id="cc61" data-amp-original-style="background-color:#EEEEEE;color:#000" i-amphtml-layout="container">
								
<div class="wp-block-columns cta-text-signup">
<div class="wp-block-column">
<p><strong>The news you need to know. </strong>Local news in your inbox every weekday morning.</p>
</div>



<div class="wp-block-column"><amp-layout id="n33e" class="i-amphtml-layout-container" i-amphtml-layout="container">
	<div class="wp-block-jetpack-mailchimp" data-blog-id="177360995">
		<form aria-describedby="wp-block-jetpack-mailchimp_consent-text" action-xhr="https://public-api.wordpress.com/rest/v1.1/sites/177360995/email_follow/amp/subscribe/" method="post" id="mailchimp_form" target="_top" on="submit-success:AMP.setState( { mailing_list_status: 'subscribed', mailing_list_email: event.response.email } )">
			<p>
				<input aria-label="Enter your email" placeholder="Enter your email" required title="Enter your email" type="email" name="email">
			</p>
							<input name="interests[c17cd30a7b]" type="hidden" class="mc-submit-param" value="1">
									
<div class="wp-block-jetpack-button wp-block-button amp-wp-2361ed5" data-amp-original-style="max-width: 100%"><button class="wp-block-button__link has-text-color has-white-color has-background amp-wp-119bcee" data-id-attr="mailchimp-button-block-4" id="mailchimp-button-block-4" type="submit" data-amp-original-style="background-color: #f85028; width: 100%; max-width: 100%">Sign Up!</button></div>
			<p id="wp-block-jetpack-mailchimp_consent-text">
							</p>

			
				<div submit-success>
					<template type="amp-mustache">
						<div class="wp-block-jetpack-mailchimp_notification wp-block-jetpack-mailchimp_success wp-block-jetpack-mailchimp__is-amp">
							Success! You're on the list.						</div>
					</template>
				</div>
				<div submit-error>
					<template type="amp-mustache">
						<div class="wp-block-jetpack-mailchimp_notification wp-block-jetpack-mailchimp_error wp-block-jetpack-mailchimp__is-amp">
							Whoops! There was an error and we couldn't process your subscription. Please reload the page and try again.						</div>
					</template>
				</div>
				<div submitting>
					<template type="amp-mustache">
						<div class="wp-block-jetpack-mailchimp_notification wp-block-jetpack-mailchimp_processing wp-block-jetpack-mailchimp__is-amp" role="status">
							Processing…						</div>
					</template>
				</div>

			
		</form>
			</div>
	</amp-layout></div>
</div>
																</amp-layout>
		</aside>

<h4 class="has-primary-variation-color has-text-color" id="h-the-project-what-is-shared-state">THE PROJECT — WHAT IS SHARED STATE? </h4>

<p>Shared State is a narrative podcast from Montana’s leading nonprofit newsrooms that examines our current political moment through stories about the complex people and beliefs that shape our state. In its <a href="https://montanafreepress.org/montana-2020-election/shared-state/">premiere season</a>, as 2020 political candidates paid lip service to upholding “Montana values,” reporters from Montana Public Radio, Yellowstone Public Radio and Montana Free Press turned to the state Constitution’s preamble to better understand Montana’s political identity and ethos. The ensuing project explored how long-standing values are manifesting in contemporary debates over policy and culture. </p>

<p>In the months since the project aired, our reporting has won <a href="https://montanafreepress.org/2021/06/21/montana-free-press-wins-awards/">awards for journalistic excellence, </a>earned widespread praise for its civic insights, and been used in high school and college classrooms across Montana. </p>

<h4 class="has-primary-variation-color has-text-color" id="h-season-2">SEASON 2</h4>

<p>The second season of Shared State will feature stories about people, groups and communities transitioning through — and out of — political quagmires. </p>

<p>In a state that has historically touted divided government, bipartisan solutions and helping neighbors out of ditches, today’s dynamics seem closer to a zero-sum game. This season will explore political tensions, conflicts and resolutions from all corners of our state to help us understand the chapter we’re in, and what could happen next. </p>
<aside>					<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
			<script type="application/json">
				{"requests":{"event":"https:\/\/montanafreepress.org\/wp-content\/plugins\/newspack-popups\/includes\/..\/api\/campaigns\/index.php"},"triggers":{"trackPageview":{"on":"visible","request":"event","visibilitySpec":{"selector":"#cb48","visiblePercentageMin":90,"totalTimeMin":500,"continuousTimeMin":200},"extraUrlParams":{"popup_id":"id_80489","cid":"CLIENT_ID(newspack-cid)"}}}}			</script>
		</amp-analytics>
					<amp-layout amp-access="popups.id_80489" amp-access-hide class="newspack-popup  newspack-inline-popup     amp-wp-1942646 i-amphtml-layout-container" role="button" tabindex="0" id="cb48" data-amp-original-style="background-color:#eeeeee;color:#000" i-amphtml-layout="container">
								
<h4 class="has-primary-color has-text-color" id="h-what-else-you-need-to-know"><strong>What else you need to know:</strong></h4>


				<div class="wp-block-newspack-blocks-homepage-articles recirc-cta is-style-borders wpnbha ts-2 recirc-cta is-style-borders has-text-color has-dark-gray-color" style="">
			<div data-posts data-current-post-id="84569">
								
	<article data-post-id="84546" class="tag-chris-dorrington tag-deq tag-greg-gianforte tag-hecla-mining-company tag-lincoln-county tag-montana-department-of-environmental-quality tag-montanore-mine tag-phillips-baker tag-rock-creek-alliance tag-rock-creek-mine category-environment type-post post-has-image">
		
		<div class="entry-wrapper">
			<h2 class="entry-title"><a href="https://montanafreepress.org/2021/07/23/state-removes-roadblock-to-northwest-montana-mines/" rel="bookmark">State removes roadblock to northwest Montana mines</a></h2>										<div class="entry-meta">
					<time class="entry-date published" datetime="2021-07-23T15:03:11-06:00">07.23.2021</time><time class="updated" datetime="2021-07-23T15:03:17-06:00">07.23.2021</time>				</div><!-- .entry-meta -->
					</div><!-- .entry-wrapper -->
	</article>

		
	<article data-post-id="84540" class="tag-elsie-arntzen tag-montana-board-of-public-education tag-montana-office-of-public-instruction tag-opi category-education type-post post-has-image">
		
		<div class="entry-wrapper">
			<h2 class="entry-title"><a href="https://montanafreepress.org/2021/07/23/montana-opi-regulations-and-licensing-under-review/" rel="bookmark">Recommending new rules for schools</a></h2>										<div class="entry-meta">
					<time class="entry-date published" datetime="2021-07-23T14:09:48-06:00">07.23.2021</time><time class="updated" datetime="2021-07-23T14:09:54-06:00">07.23.2021</time>				</div><!-- .entry-meta -->
					</div><!-- .entry-wrapper -->
	</article>

		
	<article data-post-id="84499" class="tag-aclu-of-montana tag-confederated-salish-and-kootenai-tribes tag-cskt tag-elsie-arntzen tag-indian-education-for-all tag-montana-board-of-public-education tag-montana-office-of-public-instruction tag-opi category-education type-post post-has-image">
		
		<div class="entry-wrapper">
			<h2 class="entry-title"><a href="https://montanafreepress.org/2021/07/22/aclu-sues-montana-over-indian-education-for-all/" rel="bookmark">ACLU sues OPI, alleging Indian education shortcomings</a></h2>										<div class="entry-meta">
					<time class="entry-date published" datetime="2021-07-22T13:35:57-06:00">07.22.2021</time><time class="updated" datetime="2021-07-22T13:36:03-06:00">07.22.2021</time>				</div><!-- .entry-meta -->
					</div><!-- .entry-wrapper -->
	</article>

					</div>
			
		</div>
				


<p></p>
																</amp-layout>
		</aside>

<p>We’re hungry for stories about people digging in their heels or searching for common ground, and where that journey takes them. Our hunch is that any number of Montana individuals, families, neighbors and communities are facing (or have gone through) their own unique disunion. Was your grandmother at the center of Conrad’s most intractable school board fight? Are your neighbors still talking about a beef that started 50 years ago? Maybe you have the secret story about how an essential back-room policy deal actually came together. Critically, we want to know how people did or didn’t confront the tension before them, and whether the core “problem” was ever finally resolved. </p>

<p>These stories can be historical or contemporary. They can be hyper-local or statewide. Pitches that end up being part of Shared State will be character-focused and rich in scenes. Above all, these stories will explain a political dynamic in a way that sparks empathy, curiosity or newfound insight into a complex situation. </p>

<h4 class="has-primary-variation-color has-text-color" id="h-who-can-pitch-us-and-how">WHO CAN PITCH US, AND HOW?</h4>

<p>For this season, the Shared State team is excited to accept ideas, tips and full-fledged pitches from anyone who has a story rooted in Montana. We are looking for community insight and you-better-sit-down-for-this dramas. Reach out with ideas and leads by emailing us at tips.sharedstate@gmail.com with “Tip” in the subject line.</p>

<p>If you’re a reporter or journalist with a piece in mind, we are excited to hear from you. Shared State will have a budget for freelancers this season — while we can’t afford to work with everyone, we are committed to paying contributors a competitive rate. If you’re thinking about pitching us, it will be helpful to know: </p>

<p>— This is a narrative audio project that will take significant time and resources to report, edit, and produce. Experienced audio journalists are encouraged to submit. </p>

<p>— Our episodes are typically between 20 and 30 minutes long. We encourage you to listen to our first season to get a sense of what we sound like. </p>

<p>— Print journalists with an awesome story to tell will work closely with our producers and editors to make their piece sound great. Please be prepared for an intensive and rewarding process — this is a highly collaborative effort. </p>

<p>— As a big team with different skills, we are people who like to learn new things. We hope you do, too. </p>

<p>In your pitches, please tell us: </p>

<p>— Who’s involved in this story? Who are the characters listeners will likely meet? </p>

<p>— Briefly explain the conflict or tension — why do you think this will grip a wider audience? </p>

<p>— Is there anything about this story that reflects a broader political tension in our society? </p>

<p>— What does this teach us about working through divides or transitioning to something new? Please explain. </p>

<p>— Why do you think you’re the right person to tell this story? Please share past reporting experience, personal knowledge, or details about your passion for the subject. </p>

<p>Please send pitches to the Shared State team by emailing pitches.sharedstate@gmail.com with “Pitch” in the subject line before <strong>Friday, Aug. 20, 2021</strong>. We will read everything we receive. </p>

<p>Sincerely, </p>

<p>The Shared State team </p>

<p>Mara Silvers </p>

<p>Nick Mott </p>

<p>Corin Cates-Carney </p>

<p>Nicky Ouellet </p>

<p>Brad Tyer </p>

<p>John Adams</p>
<aside>					<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
			<script type="application/json">
				{"requests":{"event":"https:\/\/montanafreepress.org\/wp-content\/plugins\/newspack-popups\/includes\/..\/api\/campaigns\/index.php"},"triggers":{"trackPageview":{"on":"visible","request":"event","visibilitySpec":{"selector":"#c63e","visiblePercentageMin":90,"totalTimeMin":500,"continuousTimeMin":200},"extraUrlParams":{"popup_id":"id_80487","cid":"CLIENT_ID(newspack-cid)"}}}}			</script>
		</amp-analytics>
					<amp-layout amp-access="popups.id_80487" amp-access-hide class="newspack-popup  newspack-inline-popup     amp-wp-430ac8e i-amphtml-layout-container" role="button" tabindex="0" id="c63e" data-amp-original-style="background-color:#EEEEEE;color:#000" i-amphtml-layout="container">
								
<div class="wp-block-group"><div class="wp-block-group__inner-container">
<div class="wp-block-columns">
<div class="wp-block-column amp-wp-96afa10" data-amp-original-style="flex-basis:55%">
<div aria-hidden="true" class="wp-block-spacer amp-wp-eb682f5" data-amp-original-style="height:5px"></div>



<h2 class="accent-header" id="h-support-montana-free-press">Support Montana Free Press</h2>



<p data-amp-original-style="font-size:19px" class="amp-wp-b7c8fe8">Our mission is to produce in-depth journalism that creates positive change in the lives of our local communities. But we need your help to make our journalism possible and free for all readers.</p>
</div>



<div class="wp-block-column amp-wp-0cfbb36" data-amp-original-style="flex-basis:45%">						<amp-state id="wpbdbd_60ff274cf31cd" class="i-amphtml-layout-container" i-amphtml-layout="container">
				<script type="application/json">
					{
						"amount": 15,
						"amount_once": 180,
						"amount_month": 15,
						"amount_year": 180,
						"amount_other_once": 180,
						"amount_other_month": 15,
						"amount_other_year": 180					}
				</script>
			</amp-state>
					<div class="wp-block-newspack-blocks-donate wpbnbd tiered" id="wpbdbd_60ff274cf31cd">
				<form method="GET" action="https://checkout.fundjournalism.org/memberform" target="_top"><input type="hidden" name="org_id" value="montanafreepress">					<input type="hidden" data-amp-bind-value="wpbdbd_60ff274cf31cd.amount" value="15" name="amount" id="amount" i-amphtml-binding>
					<div class="wp-block-newspack-blocks-donate__options">
						<div class="wp-block-newspack-blocks-donate__frequencies frequencies">
							
								<div class="wp-block-newspack-blocks-donate__frequency frequency">
									<input type="radio" value="once" id="newspack-donate-once-11912" name="installmentPeriod" on="tap:AMP.setState(
											{
												wpbdbd_60ff274cf31cd: {
													amount: wpbdbd_60ff274cf31cd.amount_once												}
											}
										)" role="button" tabindex="0">
									<label for="newspack-donate-once-11912" class="donation-frequency-label freq-label">
										One-time									</label>

									<div class="wp-block-newspack-blocks-donate__tiers tiers">
																					<div class="wp-block-newspack-blocks-donate__tier">
																								<input type="radio" name="donation_value_once" value="120" id="newspack-tier-once-11912-0" on="tap:AMP.setState(
														{
															wpbdbd_60ff274cf31cd: {
																amount:120,
																amount_once:120															}
														}
													)" role="button" tabindex="0">
												<label class="tier-select-label tier-label" for="newspack-tier-once-11912-0">
													$120												</label>
											</div>
																					<div class="wp-block-newspack-blocks-donate__tier">
																								<input type="radio" name="donation_value_once" value="180" id="newspack-tier-once-11912-1" checked on="tap:AMP.setState(
														{
															wpbdbd_60ff274cf31cd: {
																amount:180,
																amount_once:180															}
														}
													)" role="button" tabindex="0">
												<label class="tier-select-label tier-label" for="newspack-tier-once-11912-1">
													$180												</label>
											</div>
																					<div class="wp-block-newspack-blocks-donate__tier">
																								<input type="radio" name="donation_value_once" value="300" id="newspack-tier-once-11912-2" on="tap:AMP.setState(
														{
															wpbdbd_60ff274cf31cd: {
																amount:300,
																amount_once:300															}
														}
													)" role="button" tabindex="0">
												<label class="tier-select-label tier-label" for="newspack-tier-once-11912-2">
													$300												</label>
											</div>
										
										<div class="wp-block-newspack-blocks-donate__tier">
																						<input type="radio" class="other-input" name="donation_value_once" value="other" id="newspack-tier-once-11912-other" on="tap:AMP.setState(
													{
														wpbdbd_60ff274cf31cd: {
															amount: wpbdbd_60ff274cf31cd.amount_other_once														}
													}
												)" role="button" tabindex="0">
											<label class="tier-select-label tier-label" for="newspack-tier-once-11912-other">
												Other											</label>
											<label class="other-donate-label odl" for="newspack-tier-once-11912-other-input">
												Donation amount											</label>
											<div class="wp-block-newspack-blocks-donate__money-input money-input">
												<span class="currency">
													$												</span>
												<input type="number" name="donation_value_once_other" value="180" id="newspack-tier-once-11912-other-input" on="input-throttled:AMP.setState(
														{
															wpbdbd_60ff274cf31cd: {
																amount:event.value,
																amount_other_once:event.value
															}
														}
													)">
											</div>
										</div>

									</div>
								</div>
							
								<div class="wp-block-newspack-blocks-donate__frequency frequency">
									<input type="radio" value="monthly" id="newspack-donate-month-11912" name="installmentPeriod" checked on="tap:AMP.setState(
											{
												wpbdbd_60ff274cf31cd: {
													amount: wpbdbd_60ff274cf31cd.amount_month												}
											}
										)" role="button" tabindex="0">
									<label for="newspack-donate-month-11912" class="donation-frequency-label freq-label">
										Monthly									</label>

									<div class="wp-block-newspack-blocks-donate__tiers tiers">
																					<div class="wp-block-newspack-blocks-donate__tier">
																								<input type="radio" name="donation_value_month" value="10" id="newspack-tier-month-11912-0" on="tap:AMP.setState(
														{
															wpbdbd_60ff274cf31cd: {
																amount:10,
																amount_month:10															}
														}
													)" role="button" tabindex="0">
												<label class="tier-select-label tier-label" for="newspack-tier-month-11912-0">
													$10												</label>
											</div>
																					<div class="wp-block-newspack-blocks-donate__tier">
																								<input type="radio" name="donation_value_month" value="15" id="newspack-tier-month-11912-1" checked on="tap:AMP.setState(
														{
															wpbdbd_60ff274cf31cd: {
																amount:15,
																amount_month:15															}
														}
													)" role="button" tabindex="0">
												<label class="tier-select-label tier-label" for="newspack-tier-month-11912-1">
													$15												</label>
											</div>
																					<div class="wp-block-newspack-blocks-donate__tier">
																								<input type="radio" name="donation_value_month" value="25" id="newspack-tier-month-11912-2" on="tap:AMP.setState(
														{
															wpbdbd_60ff274cf31cd: {
																amount:25,
																amount_month:25															}
														}
													)" role="button" tabindex="0">
												<label class="tier-select-label tier-label" for="newspack-tier-month-11912-2">
													$25												</label>
											</div>
										
										<div class="wp-block-newspack-blocks-donate__tier">
																						<input type="radio" class="other-input" name="donation_value_month" value="other" id="newspack-tier-month-11912-other" on="tap:AMP.setState(
													{
														wpbdbd_60ff274cf31cd: {
															amount: wpbdbd_60ff274cf31cd.amount_other_month														}
													}
												)" role="button" tabindex="0">
											<label class="tier-select-label tier-label" for="newspack-tier-month-11912-other">
												Other											</label>
											<label class="other-donate-label odl" for="newspack-tier-month-11912-other-input">
												Donation amount											</label>
											<div class="wp-block-newspack-blocks-donate__money-input money-input">
												<span class="currency">
													$												</span>
												<input type="number" name="donation_value_month_other" value="15" id="newspack-tier-month-11912-other-input" on="input-throttled:AMP.setState(
														{
															wpbdbd_60ff274cf31cd: {
																amount:event.value,
																amount_other_month:event.value
															}
														}
													)">
											</div>
										</div>

									</div>
								</div>
							
								<div class="wp-block-newspack-blocks-donate__frequency frequency">
									<input type="radio" value="yearly" id="newspack-donate-year-11912" name="installmentPeriod" on="tap:AMP.setState(
											{
												wpbdbd_60ff274cf31cd: {
													amount: wpbdbd_60ff274cf31cd.amount_year												}
											}
										)" role="button" tabindex="0">
									<label for="newspack-donate-year-11912" class="donation-frequency-label freq-label">
										Annually									</label>

									<div class="wp-block-newspack-blocks-donate__tiers tiers">
																					<div class="wp-block-newspack-blocks-donate__tier">
																								<input type="radio" name="donation_value_year" value="120" id="newspack-tier-year-11912-0" on="tap:AMP.setState(
														{
															wpbdbd_60ff274cf31cd: {
																amount:120,
																amount_year:120															}
														}
													)" role="button" tabindex="0">
												<label class="tier-select-label tier-label" for="newspack-tier-year-11912-0">
													$120												</label>
											</div>
																					<div class="wp-block-newspack-blocks-donate__tier">
																								<input type="radio" name="donation_value_year" value="180" id="newspack-tier-year-11912-1" checked on="tap:AMP.setState(
														{
															wpbdbd_60ff274cf31cd: {
																amount:180,
																amount_year:180															}
														}
													)" role="button" tabindex="0">
												<label class="tier-select-label tier-label" for="newspack-tier-year-11912-1">
													$180												</label>
											</div>
																					<div class="wp-block-newspack-blocks-donate__tier">
																								<input type="radio" name="donation_value_year" value="300" id="newspack-tier-year-11912-2" on="tap:AMP.setState(
														{
															wpbdbd_60ff274cf31cd: {
																amount:300,
																amount_year:300															}
														}
													)" role="button" tabindex="0">
												<label class="tier-select-label tier-label" for="newspack-tier-year-11912-2">
													$300												</label>
											</div>
										
										<div class="wp-block-newspack-blocks-donate__tier">
																						<input type="radio" class="other-input" name="donation_value_year" value="other" id="newspack-tier-year-11912-other" on="tap:AMP.setState(
													{
														wpbdbd_60ff274cf31cd: {
															amount: wpbdbd_60ff274cf31cd.amount_other_year														}
													}
												)" role="button" tabindex="0">
											<label class="tier-select-label tier-label" for="newspack-tier-year-11912-other">
												Other											</label>
											<label class="other-donate-label odl" for="newspack-tier-year-11912-other-input">
												Donation amount											</label>
											<div class="wp-block-newspack-blocks-donate__money-input money-input">
												<span class="currency">
													$												</span>
												<input type="number" name="donation_value_year_other" value="180" id="newspack-tier-year-11912-other-input" on="input-throttled:AMP.setState(
														{
															wpbdbd_60ff274cf31cd: {
																amount:event.value,
																amount_other_year:event.value
															}
														}
													)">
											</div>
										</div>

									</div>
								</div>
													</div>
					</div>
					<p class="wp-block-newspack-blocks-donate__thanks thanks">
						Your contribution is appreciated.					</p>
					<button type="submit">
						Donate					</button>
											<input type="hidden" name="campaign" value="7014o000000JemDAAS">
									</form>
			</div>
			</div>
</div>
</div></div>



<p></p>
																</amp-layout>
		</aside>
<aside>					<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
			<script type="application/json">
				{"requests":{"event":"https:\/\/montanafreepress.org\/wp-content\/plugins\/newspack-popups\/includes\/..\/api\/campaigns\/index.php"},"triggers":{"trackPageview":{"on":"visible","request":"event","visibilitySpec":{"selector":"#c040","visiblePercentageMin":90,"totalTimeMin":500,"continuousTimeMin":200},"extraUrlParams":{"popup_id":"id_80488","cid":"CLIENT_ID(newspack-cid)"}}}}			</script>
		</amp-analytics>
					<amp-layout amp-access="popups.id_80488" amp-access-hide class="newspack-popup  newspack-inline-popup     amp-wp-1942646 i-amphtml-layout-container" role="button" tabindex="0" id="c040" data-amp-original-style="background-color:#eeeeee;color:#000" i-amphtml-layout="container">
								
<h3 id="h-thank-you-for-supporting-montana-free-press">Thank you for supporting Montana Free Press. </h3>



<p>We rely on your donations to remain free for everyone. A donation to us goes beyond supporting the newsroom. Every dollar helps your family, friends and neighbors have access to reliable, independent reporting.</p>



<div class="wp-block-buttons">
<div class="wp-block-button"><a class="wp-block-button__link has-primary-background-color has-background" target="_blank" rel="https://checkout.fundjournalism.org/memberform?org_id=montanafreepress&amp;campaign=7014o000000JemDAAS noopener">Give Again!</a></div>
</div>



<p></p>
																</amp-layout>
		</aside>
	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="tags-links"><span>Tagged: </span><a href="https://montanafreepress.org/tag/mtfp-news/" rel="tag">MTFP News</a><span class="sep">, </span><a href="https://montanafreepress.org/tag/shared-state/" rel="tag">Shared State</a></span>	</footer><!-- .entry-footer -->

	
</article><!-- #post-${ID} -->
				</div>

			
		</main><!-- #main -->
	</section><!-- #primary -->


	
	</div><!-- #content -->

	<footer id="colophon" class="site-footer">

					<div class="footer-branding">
		<div class="wrapper">
			
		<a href="https://montanafreepress.org/" class="custom-logo-link" rel="home"><amp-img noloading="" width="860" height="158" src="https://i1.wp.com/montanafreepress.org/wp-content/uploads/2020/05/mtfp-logo-1.png?fit=860%2C158&amp;ssl=1" class="custom-logo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="Montana Free Press" srcset="https://i1.wp.com/montanafreepress.org/wp-content/uploads/2020/05/mtfp-logo-1.png?w=860&amp;ssl=1 860w, https://i1.wp.com/montanafreepress.org/wp-content/uploads/2020/05/mtfp-logo-1.png?resize=706%2C130&amp;ssl=1 706w, https://i1.wp.com/montanafreepress.org/wp-content/uploads/2020/05/mtfp-logo-1.png?resize=300%2C55&amp;ssl=1 300w, https://i1.wp.com/montanafreepress.org/wp-content/uploads/2020/05/mtfp-logo-1.png?resize=768%2C141&amp;ssl=1 768w" sizes="(max-width: 860px) 100vw, 860px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjE1OCIgd2lkdGg9Ijg2MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img width="860" height="158" src="https://i1.wp.com/montanafreepress.org/wp-content/uploads/2020/05/mtfp-logo-1.png?fit=860%2C158&amp;ssl=1" alt="Montana Free Press" srcset="https://i1.wp.com/montanafreepress.org/wp-content/uploads/2020/05/mtfp-logo-1.png?w=860&amp;ssl=1 860w, https://i1.wp.com/montanafreepress.org/wp-content/uploads/2020/05/mtfp-logo-1.png?resize=706%2C130&amp;ssl=1 706w, https://i1.wp.com/montanafreepress.org/wp-content/uploads/2020/05/mtfp-logo-1.png?resize=300%2C55&amp;ssl=1 300w, https://i1.wp.com/montanafreepress.org/wp-content/uploads/2020/05/mtfp-logo-1.png?resize=768%2C141&amp;ssl=1 768w" sizes="(max-width: 860px) 100vw, 860px"></noscript></amp-img></a>		</div><!-- .wrapper -->
	</div><!-- .footer-branding -->
		
	<aside class="widget-area footer-widgets" role="complementary" aria-label="Footer">
		<div class="wrapper">
			<section id="nav_menu-9" class="widget widget_nav_menu"><h2 class="widget-title">Projects</h2><div class="menu-footer-news-menu-container"><ul id="menu-footer-news-menu" class="menu"><li id="menu-item-77390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77390"><a href="https://montanafreepress.org/home/2021-mt-legislature/">2021 Legislature</a></li>
<li id="menu-item-68035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68035"><a href="https://montanafreepress.org/covid-19-pandemic/">COVID-19 Pandemic</a></li>
<li id="menu-item-77391" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77391"><a href="https://montanafreepress.org/montana-2020-election/shared-state/">Shared State</a></li>
<li id="menu-item-68036" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68036"><a href="https://montanafreepress.org/montana-2020-election/">2020 Election</a></li>
<li id="menu-item-68038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68038"><a href="https://montanafreepress.org/long-streets/">The Long Streets Project</a></li>
</ul></div></section><section id="nav_menu-8" class="widget widget_nav_menu"><h2 class="widget-title">About</h2><div class="menu-footer-about-menu-container"><ul id="menu-footer-about-menu" class="menu"><li id="menu-item-68032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68032"><a href="https://montanafreepress.org/about-mtfp/">About MTFP</a></li>
<li id="menu-item-77388" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77388"><a href="https://montanafreepress.org/jobs/">Jobs</a></li>
<li id="menu-item-68033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68033"><a href="https://montanafreepress.org/publish-our-work/">Publish Our Work</a></li>
<li id="menu-item-68034" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68034"><a href="https://montanafreepress.org/contact/">Contact Us</a></li>
</ul></div></section><section id="nav_menu-11" class="widget widget_nav_menu"><h2 class="widget-title">Join</h2><div class="menu-footer-subscription-menu-container"><ul id="menu-footer-subscription-menu" class="menu"><li id="menu-item-81665" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81665"><a href="https://montanafreepress.org/newsletters-sign-up/">SUBSCRIBE</a></li>
<li id="menu-item-68814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68814"><a href="https://checkout.fundjournalism.org/memberform?org_id=montanafreepress&amp;campaign=7013s000000UezrAAC">DONATE</a></li>
</ul></div></section><section id="custom_html-11" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></section>		</div><!-- .wrapper -->
	</aside><!-- .widget-area -->


		<div class="site-info">

				<aside class="widget-area" role="complementary" aria-label="Below Footer">
		<div class="wrapper">
			<section id="nav_menu-6" class="widget widget_nav_menu"></section><section id="media_image-11" class="widget widget_media_image"><a href="http://www.montanafreepress.org"><amp-img width="121" height="47" src="https://i1.wp.com/montanafreepress.org/wp-content/uploads/2020/05/website-footer-logo-1.png?fit=121%2C47&amp;ssl=1" class="image wp-image-68470  attachment-full size-full amp-wp-enforced-sizes amp-wp-36746cb i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" layout="intrinsic" data-amp-original-style="max-width: 100%; height: auto;" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjQ3IiB3aWR0aD0iMTIxIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="></i-amphtml-sizer><noscript><img width="121" height="47" src="https://i1.wp.com/montanafreepress.org/wp-content/uploads/2020/05/website-footer-logo-1.png?fit=121%2C47&amp;ssl=1" alt="" loading="lazy"></noscript></amp-img></a></section>		</div><!-- .wrapper -->
	</aside><!-- .widget-area -->

			<div class="wrapper site-info-contain">
													<span class="copyright">© 2021 Montana's independent nonprofit news source.</span>
				
				<a href="https://newspack.pub/" class="imprint">
					Proudly powered by Newspack by Automattic				</a>

				<a class="privacy-policy-link" href="https://montanafreepress.org/about-mtfp/privacy-policy/">Privacy Policy</a>			</div><!-- .wrapper -->
		</div><!-- .site-info -->
	</footer><!-- #colophon -->

</div><!-- #page -->

	<amp-state id="newspackHomepagePosts" class="i-amphtml-layout-container" i-amphtml-layout="container">
		<script type="application/json">
			{
				"exclude_ids": [ 84546, 84540, 84499, 84569 ]
			}
		</script>
	</amp-state>
				<amp-analytics type="gtag" config='https://montanafreepress.org/wp-content/plugins/newspack-popups/includes/../api/segmentation/index.php?client_id=CLIENT_ID(newspack-cid)&amp;post_id=84569&amp;custom_dimensions={"0":{"role":"category","option":{"value":"category","label":"Category"},"gaID":"ga:dimension1"},"4":{"role":"newspack_popups_cd_reader_frequency","option":{"value":"newspack_popups_cd_reader_frequency","label":"Reader frequency"},"gaID":"ga:dimension4"},"5":{"role":"newspack_popups_cd_is_subscriber","option":{"value":"newspack_popups_cd_is_subscriber","label":"Is a subcriber"},"gaID":"ga:dimension2"},"6":{"role":"newspack_popups_cd_is_donor","option":{"value":"newspack_popups_cd_is_donor","label":"Is a donor"},"gaID":"ga:dimension3"}}&amp;custom_dimensions_existing_values={"dimension1":"mtfp-news"}' class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"></amp-analytics>
		    <!-- Facebook Pixel Event Code -->
    
    <!-- End Facebook Pixel Event Code -->
    <div id="fb-pxl-ajax-code"></div>		<amp-install-serviceworker src="https://montanafreepress.org/wp.serviceworker" data-iframe-src="https://montanafreepress.org/?amp_install_service_worker_iframe=1" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		</amp-install-serviceworker>
		<amp-analytics type="gtag" data-credentials="include" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"><script type="application/json">{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-143898529-1","config":{"UA-143898529-1":{"groups":"default","linker":{"domains":["washingtoncitypaper.com","checkout.fundjournalism.org","checkout.fundjournalism.org"],"decorate_forms":true},"send_page_view":false,"dimension1":"mtfp-news"}}}}</script></amp-analytics>
<!-- Google Tag Manager added by Site Kit -->
<amp-analytics config="https://www.googletagmanager.com/amp.json?id=GTM-WK9KMWF" data-credentials="include" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"><script type="application/json">{"optoutElementId":"__gaOptOutExtension"}</script></amp-analytics>
<!-- End Google Tag Manager -->
<amp-analytics id="parsely" type="parsely" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"apikey":"montanafreepress.org"}}</script></amp-analytics>	
	




















































































			<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
				<script type="application/json">
					{"linkers":{"enabled":true,"ref_newspack_cid":{"ids":{"cid":"CLIENT_ID(newspack-cid)"}}},"cookies":{"enabled":true,"newspack-cid":{"value":"LINKER_PARAM(ref_newspack_cid, cid)"}}}				</script>
			</amp-analytics>
						<amp-analytics type="gtag" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
					<script type="application/json">
						{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-143898529-1","config":{"UA-143898529-1":{"groups":"default","linker":{"domains":["montanafreepress.org"]},"send_page_view":false}}},"triggers":{"n07d":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"facebook"},"selector":"amp-social-share[type=\"facebook\"]"},"n07f":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"twitter"},"selector":"amp-social-share[type=\"twitter\"]"},"n080":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"whatsapp"},"selector":"amp-social-share[type=\"whatsapp\"]"},"n081":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"linkedin"},"selector":"amp-social-share[type=\"linkedin\"]"},"n093":{"request":"event","on":"scroll","vars":{"event_name":"25%","event_category":"NTG article milestone","non_interaction":true,"value":25,"event_label":"Share your stories of our Shared State"},"event_value":25,"scrollSpec":{"verticalBoundaries":[25]}},"n115":{"request":"event","on":"scroll","vars":{"event_name":"50%","event_category":"NTG article milestone","non_interaction":true,"value":50,"event_label":"Share your stories of our Shared State"},"event_value":50,"scrollSpec":{"verticalBoundaries":[50]}},"n15c":{"request":"event","on":"scroll","vars":{"event_name":"100%","event_category":"NTG article milestone","non_interaction":true,"value":100,"event_label":"Share your stories of our Shared State"},"event_value":100,"scrollSpec":{"verticalBoundaries":[100]}},"c1be":{"request":"event","on":"ini-load","vars":{"event_name":"Load","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Bottom: Toaster (84536)"},"selector":"#c8e7"},"c1c1":{"request":"event","on":"visible","vars":{"event_name":"Seen","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Bottom: Toaster (84536)"},"selector":"#c8e7","visibilitySpec":{"totalTimeMin":500}},"c1c2":{"request":"event","on":"amp-form-submit-success","vars":{"event_name":"Form Submission","event_category":"Newspack Announcement","event_label":"Bottom: Toaster (84536)"},"selector":"#c8e7 form:not(.c8e7)"}}}					</script>
				</amp-analytics>
							<amp-analytics type="gtag" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
					<script type="application/json">
						{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-143898529-1","config":{"UA-143898529-1":{"groups":"default","linker":{"domains":["montanafreepress.org"]},"send_page_view":false}}},"triggers":{"c1c4":{"request":"event","on":"amp-form-submit-success","vars":{"event_name":"Dismissal","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Bottom: Toaster (84536)"},"selector":".c8e70"},"c1c5":{"request":"event","on":"amp-form-submit-success","vars":{"event_name":"Permanent Dismissal","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Bottom: Toaster (84536)"},"selector":".c8e71"},"c1d4":{"request":"event","on":"ini-load","vars":{"event_name":"Load","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Center: SmartNews (Donate) (84114)"},"selector":"#c40b"},"c1d6":{"request":"event","on":"visible","vars":{"event_name":"Seen","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Center: SmartNews (Donate) (84114)"},"selector":"#c40b","visibilitySpec":{"totalTimeMin":500}},"c1d7":{"request":"event","on":"click","vars":{"event_name":"Link Click","event_category":"Newspack Announcement","event_label":"Center: SmartNews (Donate) (84114)"},"selector":"#c40b a"},"c1d9":{"request":"event","on":"amp-form-submit-success","vars":{"event_name":"Dismissal","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Center: SmartNews (Donate) (84114)"},"selector":".c40b0"},"c1da":{"request":"event","on":"amp-form-submit-success","vars":{"event_name":"Permanent Dismissal","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Center: SmartNews (Donate) (84114)"},"selector":".c40b1"},"c1e7":{"request":"event","on":"ini-load","vars":{"event_name":"Load","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Center: Referral Campaign (83659)"},"selector":"#c175"},"c1e9":{"request":"event","on":"visible","vars":{"event_name":"Seen","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Center: Referral Campaign (83659)"},"selector":"#c175","visibilitySpec":{"totalTimeMin":500}},"c1ea":{"request":"event","on":"click","vars":{"event_name":"Link Click","event_category":"Newspack Announcement","event_label":"Center: Referral Campaign (83659)"},"selector":"#c175 a"}}}					</script>
				</amp-analytics>
							<amp-analytics type="gtag" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
					<script type="application/json">
						{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-143898529-1","config":{"UA-143898529-1":{"groups":"default","linker":{"domains":["montanafreepress.org"]},"send_page_view":false}}},"triggers":{"c1ec":{"request":"event","on":"amp-form-submit-success","vars":{"event_name":"Dismissal","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Center: Referral Campaign (83659)"},"selector":".c1750"},"c1ed":{"request":"event","on":"amp-form-submit-success","vars":{"event_name":"Permanent Dismissal","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Center: Referral Campaign (83659)"},"selector":".c1751"},"c9b0":{"request":"event","on":"ini-load","vars":{"event_name":"Load","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Above Header: Newsletter Prompt (79984)"},"selector":"#c972"},"c9b3":{"request":"event","on":"visible","vars":{"event_name":"Seen","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Above Header: Newsletter Prompt (79984)"},"selector":"#c972","visibilitySpec":{"totalTimeMin":500}},"c9b4":{"request":"event","on":"click","vars":{"event_name":"Link Click","event_category":"Newspack Announcement","event_label":"Above Header: Newsletter Prompt (79984)"},"selector":"#c972 a"},"c94f":{"request":"event","on":"ini-load","vars":{"event_name":"Load","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Inline: TOA Thank you (80486)"},"selector":"#c904"},"c952":{"request":"event","on":"visible","vars":{"event_name":"Seen","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Inline: TOA Thank you (80486)"},"selector":"#c904","visibilitySpec":{"totalTimeMin":500}},"c08b":{"request":"event","on":"ini-load","vars":{"event_name":"Load","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Inline: TOA Donation CTA (80347)"},"selector":"#c049"},"c08e":{"request":"event","on":"visible","vars":{"event_name":"Seen","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Inline: TOA Donation CTA (80347)"},"selector":"#c049","visibilitySpec":{"totalTimeMin":500}},"c090":{"request":"event","on":"click","vars":{"event_name":"Link Click","event_category":"Newspack Announcement","event_label":"Inline: TOA Donation CTA (80347)"},"selector":"#c049 a"}}}					</script>
				</amp-analytics>
							<amp-analytics type="gtag" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
					<script type="application/json">
						{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-143898529-1","config":{"UA-143898529-1":{"groups":"default","linker":{"domains":["montanafreepress.org"]},"send_page_view":false}}},"triggers":{"cca1":{"request":"event","on":"ini-load","vars":{"event_name":"Load","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Inline: TOA Newsletter (80344)"},"selector":"#cc61"},"cca4":{"request":"event","on":"visible","vars":{"event_name":"Seen","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Inline: TOA Newsletter (80344)"},"selector":"#cc61","visibilitySpec":{"totalTimeMin":500}},"cca5":{"request":"event","on":"amp-form-submit-success","vars":{"event_name":"Form Submission","event_category":"Newspack Announcement","event_label":"Inline: TOA Newsletter (80344)"},"selector":"#cc61 form:not(.cc61)"},"cb8c":{"request":"event","on":"ini-load","vars":{"event_name":"Load","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Inline: Inline Recirc (80489)"},"selector":"#cb48"},"cb8f":{"request":"event","on":"visible","vars":{"event_name":"Seen","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Inline: Inline Recirc (80489)"},"selector":"#cb48","visibilitySpec":{"totalTimeMin":500}},"cb90":{"request":"event","on":"click","vars":{"event_name":"Link Click","event_category":"Newspack Announcement","event_label":"Inline: Inline Recirc (80489)"},"selector":"#cb48 a"},"c6a4":{"request":"event","on":"ini-load","vars":{"event_name":"Load","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Inline: EOA Donation (80487)"},"selector":"#c63e"},"c6a7":{"request":"event","on":"visible","vars":{"event_name":"Seen","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Inline: EOA Donation (80487)"},"selector":"#c63e","visibilitySpec":{"totalTimeMin":500}},"c6a8":{"request":"event","on":"amp-form-submit-success","vars":{"event_name":"Form Submission","event_category":"Newspack Announcement","event_label":"Inline: EOA Donation (80487)"},"selector":"#c63e form:not(.c63e)"},"c085":{"request":"event","on":"ini-load","vars":{"event_name":"Load","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Inline: EOA Thank You (80488)"},"selector":"#c040"}}}					</script>
				</amp-analytics>
							<amp-analytics type="gtag" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
					<script type="application/json">
						{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-143898529-1","config":{"UA-143898529-1":{"groups":"default","linker":{"domains":["montanafreepress.org"]},"send_page_view":false}}},"triggers":{"c088":{"request":"event","on":"visible","vars":{"event_name":"Seen","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Inline: EOA Thank You (80488)"},"selector":"#c040","visibilitySpec":{"totalTimeMin":500}},"c089":{"request":"event","on":"click","vars":{"event_name":"Link Click","event_category":"Newspack Announcement","event_label":"Inline: EOA Thank You (80488)"},"selector":"#c040 a"},"n576":{"request":"event","on":"amp-form-submit-success","vars":{"event_name":"newsletter signup","event_category":"NTG newsletter","event_label":"success"},"selector":"#n574 form","visibilitySpec":{"totalTimeMin":500}},"n578":{"request":"event","on":"visible","vars":{"event_name":"newsletter modal impression 2","event_category":"NTG newsletter","non_interaction":true,"event_label":"Share your stories of our Shared State"},"selector":"#n574","visibilitySpec":{"totalTimeMin":500}},"n340":{"request":"event","on":"amp-form-submit-success","vars":{"event_name":"newsletter signup","event_category":"NTG newsletter","event_label":"success"},"selector":"#n33e form","visibilitySpec":{"totalTimeMin":500}},"n341":{"request":"event","on":"visible","vars":{"event_name":"newsletter modal impression 1","event_category":"NTG newsletter","non_interaction":true,"event_label":"Share your stories of our Shared State"},"selector":"#n33e","visibilitySpec":{"totalTimeMin":500}}}}					</script>
				</amp-analytics>
				<amp-pixel src="https://pixel.wp.com/g.gif?v=ext&amp;j=1%3A9.9.1&amp;blog=177360995&amp;post=84569&amp;tz=-6&amp;srv=montanafreepress.org&amp;host=montanafreepress.org&amp;rand=RANDOM&amp;ref=DOCUMENT_REFERRER" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"></amp-pixel>
	

</body></html>
<!--
	generated 75 seconds ago
	generated in 0.867 seconds
	served from batcache in 0.002 seconds
	expires in 225 seconds
-->
