<!DOCTYPE html>
<html lang="en-US" i-amphtml-layout="" i-amphtml-no-boilerplate="" transformed="self;v=1">
<head><meta charset="UTF-8"><style amp-runtime="" i-amphtml-version="012108280007001">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</style><meta name="viewport" content="width=device-width,initial-scale=1"><meta name="robots" content="index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1"><meta name="description" content="Attorney General Austin Knudsen throws Montana support behind new state laws restricting transgender rights."><meta property="og:locale" content="en_US"><meta property="og:type" content="article"><meta property="og:title" content="Knudsen joins trans lawsuits in Tennessee, Arkansas"><meta property="og:description" content="Both lawsuits address issues with roots in legislative debate from earlier this year."><meta property="og:url" content="http://montanafreepress.org/2021/09/07/montana-ag-knudsen-joins-transgender-lawsuits/"><meta property="og:site_name" content="Montana Free Press"><meta property="article:publisher" content="http://facebook.com/mtfreepress"><meta property="article:published_time" content="2021-09-07T21:36:21+00:00"><meta property="article:modified_time" content="2021-09-07T21:36:31+00:00"><meta property="og:image" content="https://montanafreepress.org/wp-content/uploads/2021/01/AdobeStock_48485019-scaled-e1611012632497.jpeg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="800"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Knudsen joins trans lawsuits in Tennessee, Arkansas"><meta name="twitter:description" content="Both lawsuits address issues with roots in legislative debate from earlier this year."><meta name="twitter:creator" content="@mtfreepress"><meta name="twitter:site" content="@mtfreepress"><meta name="twitter:label1" content="Written by"><meta name="twitter:data1" content="Alex Sakariassen"><meta name="twitter:label2" content="Est. reading time"><meta name="twitter:data2" content="6 minutes"><meta name="generator" content="Site Kit by Google 1.40.0"><meta name="theme-color" content="#fff"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-touch-fullscreen" content="YES"><meta name="apple-mobile-web-app-title" content="Montana Free Press"><meta name="application-name" content="Montana Free Press"><meta name="generator" content="AMP Plugin v2.0.11; mode=standard"><meta name="msapplication-TileImage" content="https://i2.wp.com/montanafreepress.org/wp-content/uploads/2020/05/cropped-Site-ID-1.png?fit=150%2C150&amp;ssl=1"><title>Montana AG joins trans issue lawsuits in Tennessee and Arkansas</title><link rel="preconnect" href="https://cdn.ampproject.org"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin=""><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//use.typekit.net"><link rel="dns-prefetch" href="//s.w.org"><link rel="dns-prefetch" href="//v0.wordpress.com"><link rel="dns-prefetch" href="//c0.wp.com"><link rel="dns-prefetch" href="//i0.wp.com"><link rel="dns-prefetch" href="//i1.wp.com"><link rel="dns-prefetch" href="//i2.wp.com"><link rel="preload" as="script" href="https://cdn.ampproject.org/v0.js"><script type="text/javascript" src="https://cdn.ampproject.org/v0.js" id="amp-runtime-js" async></script><script type="text/javascript" src="https://cdn.ampproject.org/v0/amp-access-0.1.js" id="amp-access-js" async custom-element="amp-access"></script><script src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" async="" custom-element="amp-analytics"></script><script type="text/javascript" src="https://cdn.ampproject.org/v0/amp-animation-0.1.js" id="amp-animation-js" async custom-element="amp-animation"></script><script type="text/javascript" src="https://cdn.ampproject.org/v0/amp-bind-0.1.js" id="amp-bind-js" async custom-element="amp-bind"></script><script src="https://cdn.ampproject.org/v0/amp-form-0.1.js" async="" custom-element="amp-form"></script><script src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.js" async="" custom-element="amp-install-serviceworker"></script><script src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js" async="" custom-template="amp-mustache"></script><script src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" async="" custom-element="amp-sidebar"></script><script src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" async="" custom-element="amp-social-share"></script><link rel="icon" href="https://montanafreepress.org/wp-content/uploads/2020/05/cropped-Site-ID-1-100x100.png" sizes="32x32"><link rel="icon" href="https://i2.wp.com/montanafreepress.org/wp-content/uploads/2020/05/cropped-Site-ID-1.png?fit=150%2C150&amp;ssl=1" sizes="192x192"><link crossorigin="anonymous" rel="stylesheet" id="newspack-scott-fonts-css" href="https://fonts.googleapis.com/css?family=Fira+Sans+Condensed%3A400%2C400i%2C600%2C600i&amp;subset=latin%2Clatin-ext&amp;display=swap" type="text/css" media="all"><link crossorigin="anonymous" rel="stylesheet" id="newspack-font-import-css" href="https://use.typekit.net/fsd6htq.css" type="text/css" media="all"><style amp-custom="">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</style><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="canonical" href="https://montanafreepress.org/2021/09/07/montana-ag-knudsen-joins-transgender-lawsuits/"><script type="application/ld+json" class="yoast-schema-graph">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</script><link rel="alternate" type="application/rss+xml" title="Montana Free Press » Feed" href="https://montanafreepress.org/feed/"><link rel="alternate" type="application/rss+xml" title="Montana Free Press » Comments Feed" href="https://montanafreepress.org/comments/feed/"><link rel="https://api.w.org/" href="https://montanafreepress.org/wp-json/"><link rel="alternate" type="application/json" href="https://montanafreepress.org/wp-json/wp/v2/posts/86311"><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://montanafreepress.org/xmlrpc.php?rsd"><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://montanafreepress.org/wp-includes/wlwmanifest.xml"><link rel="shortlink" href="https://wp.me/pc0bHd-ms7"><!-- Custom Logo: hide header text --><link rel="alternate" type="application/json+oembed" href="https://montanafreepress.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmontanafreepress.org%2F2021%2F09%2F07%2Fmontana-ag-knudsen-joins-transgender-lawsuits%2F"><link rel="alternate" type="text/xml+oembed" href="https://montanafreepress.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmontanafreepress.org%2F2021%2F09%2F07%2Fmontana-ag-knudsen-joins-transgender-lawsuits%2F&amp;format=xml"><script id="amp-access" type="application/json">
			{"namespace":"popups","authorization":"https:\/\/montanafreepress.org\/wp-content\/plugins\/newspack-popups\/includes\/..\/api\/campaigns\/index.php?cid=CLIENT_ID(newspack-cid)&ref=DOCUMENT_REFERRER&popups=[{\"id\":\"id_86223\",\"f\":\"always\",\"utm\":null,\"s\":\"5fc7b2df6df88,5fc7b282c5dbf\",\"n\":false,\"d\":false,\"t\":\"i\"},{\"id\":\"id_86171\",\"f\":\"always\",\"utm\":null,\"s\":\"5fc7b2df6df88,5fc7b282c5dbf\",\"n\":false,\"d\":false,\"t\":\"a\"},{\"id\":\"id_84536\",\"f\":\"daily\",\"utm\":null,\"s\":\"603560138ac78,5fc7b34c1354d\",\"n\":true,\"d\":false,\"t\":\"o\"},{\"id\":\"id_84114\",\"f\":\"daily\",\"utm\":null,\"s\":\"6092f6c44aded\",\"n\":false,\"d\":false,\"t\":\"o\"},{\"id\":\"id_80487\",\"f\":\"always\",\"utm\":null,\"s\":\"5fc7b34c1354d\",\"n\":false,\"d\":true,\"t\":\"i\"},{\"id\":\"id_80486\",\"f\":\"always\",\"utm\":null,\"s\":\"5fc7b2df6df88\",\"n\":false,\"d\":false,\"t\":\"i\"},{\"id\":\"id_80347\",\"f\":\"always\",\"utm\":null,\"s\":\"5fc7b282c5dbf\",\"n\":false,\"d\":false,\"t\":\"i\"},{\"id\":\"id_80344\",\"f\":\"always\",\"utm\":null,\"s\":\"5fc7b34c1354d\",\"n\":true,\"d\":false,\"t\":\"i\"},{\"id\":\"id_79984\",\"f\":\"always\",\"utm\":null,\"s\":\"5fc7b34c1354d\",\"n\":false,\"d\":false,\"t\":\"a\"},{\"id\":\"id_78258\",\"f\":\"always\",\"utm\":null,\"s\":\"603560138ac78\",\"n\":false,\"d\":true,\"t\":\"i\",\"c\":\"custom1\"},{\"id\":\"id_78256\",\"f\":\"always\",\"utm\":null,\"s\":\"5fc7b282c5dbf\",\"n\":false,\"d\":true,\"t\":\"i\",\"c\":\"custom1\"},{\"id\":\"id_78254\",\"f\":\"always\",\"utm\":null,\"s\":\"5fc7b34c1354d\",\"n\":true,\"d\":false,\"t\":\"i\",\"c\":\"custom1\"},{\"id\":\"id_80489\",\"f\":\"always\",\"utm\":null,\"s\":\"\",\"n\":false,\"d\":false,\"t\":\"i\"}]&settings={\"suppress_newsletter_campaigns\":\"1\",\"suppress_all_newsletter_campaigns_if_one_dismissed\":true,\"suppress_donation_campaigns_if_donor\":\"1\",\"newspack_popups_non_interative_mode\":false,\"newspack_popups_donor_landing_page\":\"\",\"all_segments\":{\"5fc7b2df6df88\":{\"min_posts\":0,\"max_posts\":0,\"is_subscribed\":false,\"is_donor\":true,\"is_not_subscribed\":false,\"is_not_donor\":false,\"favorite_categories\":[],\"referrers\":\"\",\"priority\":0},\"5fc7b282c5dbf\":{\"min_posts\":0,\"max_posts\":0,\"is_subscribed\":true,\"is_donor\":false,\"is_not_subscribed\":false,\"is_not_donor\":false,\"favorite_categories\":[],\"referrers\":\"\",\"priority\":1},\"603560138ac78\":{\"min_posts\":\"5\",\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":false,\"is_not_subscribed\":true,\"is_not_donor\":true,\"favorite_categories\":[],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":2},\"60eca8595a803\":{\"min_posts\":0,\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":false,\"is_not_subscribed\":true,\"is_not_donor\":true,\"favorite_categories\":[],\"referrers\":\"news.ycombinator.com\",\"referrers_not\":\"\",\"priority\":3},\"5fc7b34c1354d\":{\"min_posts\":\"0\",\"max_posts\":\"\",\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":false,\"is_not_subscribed\":true,\"is_not_donor\":true,\"favorite_categories\":[],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":4},\"6092f6c44aded\":{\"min_posts\":0,\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":false,\"is_not_subscribed\":true,\"is_not_donor\":false,\"favorite_categories\":[],\"referrers\":\"smartnews.com\",\"referrers_not\":\"\",\"priority\":5},\"60afa7b9a4a99\":{\"min_posts\":0,\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":false,\"is_not_subscribed\":true,\"is_not_donor\":false,\"favorite_categories\":[],\"referrers\":\"bing.com\",\"referrers_not\":\"\",\"priority\":6}},\"newspack_popups_active_campaign_group\":false}&visit={\"post_id\":\"86311\",\"categories\":\"526\",\"is_post\":true}","noPingback":true}		</script><link rel="manifest" href="https://montanafreepress.org/wp-json/wp/v2/web-app-manifest"><link rel="apple-touch-startup-image" href="https://i2.wp.com/montanafreepress.org/wp-content/uploads/2020/05/cropped-Site-ID-1.png?fit=150%2C150&amp;ssl=1"><!-- BEGIN Parse.ly 2.5.1 --><script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/montanafreepress.org\/2021\/09\/07\/montana-ag-knudsen-joins-transgender-lawsuits\/"},"headline":"Knudsen joins trans lawsuits in Tennessee and Arkansas","url":"http:\/\/montanafreepress.org\/2021\/09\/07\/montana-ag-knudsen-joins-transgender-lawsuits\/","thumbnailUrl":"https:\/\/i2.wp.com\/montanafreepress.org\/wp-content\/uploads\/2021\/01\/AdobeStock_48485019-scaled-e1611012632497.jpeg?resize=150%2C150&ssl=1","image":{"@type":"ImageObject","url":"https:\/\/i2.wp.com\/montanafreepress.org\/wp-content\/uploads\/2021\/01\/AdobeStock_48485019-scaled-e1611012632497.jpeg?resize=150%2C150&ssl=1"},"dateCreated":"2021-09-07T21:36:21Z","datePublished":"2021-09-07T21:36:21Z","dateModified":"2021-09-07T21:36:21Z","articleSection":"State Government","author":[{"@type":"Person","name":"Alex Sakariassen"}],"creator":["Alex Sakariassen"],"publisher":{"@type":"Organization","name":"Montana Free Press","logo":"https:\/\/montanafreepress.org\/wp-content\/uploads\/2020\/05\/mtfp-logo-1.png"},"keywords":["13-dv-21-0873","18-dv-21-0581","austin knudsen","house bill 112","house bill 113","house bill 427","lgbtq rights","montana human rights network","montana university system","senate bill 280","title ix","transgender rights","u.s. department of education"]}
</script><!-- END Parse.ly --><!-- Facebook Pixel Code --><!-- End Facebook Pixel Code --><!-- Facebook Pixel Code --><!-- End Facebook Pixel Code --><link rel="apple-touch-icon" href="https://i2.wp.com/montanafreepress.org/wp-content/uploads/2020/05/cropped-Site-ID-1.png?fit=150%2C150&amp;ssl=1"><script>document.addEventListener( "DOMContentLoaded", function() { document.write = function( text ) { throw new Error( "[AMP-WP] Prevented document.write() call with: "  + text ); }; } );</script></head>

<body class="post-template post-template-single-feature post-template-single-feature-php single single-post postid-86311 single-format-standard wp-custom-logo wp-embed-responsive singular hide-homepage-title hide-site-tagline h-sub h-db h-cl h-dh h-cta has-tertiary-menu has-sidebar cat-government has-featured-image single-featured-image-default tags-hidden"><!--noscript-->
<amp-img height="1" width="1" alt="fbpx" src="https://www.facebook.com/tr?id=2371097706550923&amp;ev=PageView&amp;noscript=1" class="amp-wp-enforced-sizes amp-wp-6a19fc1 i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" data-amp-original-style="display:inline-block" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzEnIHdpZHRoPScxJyB4bWxucz0naHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmcnIHZlcnNpb249JzEuMScvPg=="></i-amphtml-sizer><noscript><img height="1" width="1" alt="fbpx" src="https://www.facebook.com/tr?id=2371097706550923&amp;ev=PageView&amp;noscript=1" data-amp-original-style="display:none" class="amp-wp-cb45893"></noscript></amp-img>
<!--/noscript-->
					<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed">
			<script type="application/json">
				{"requests":{"event":"https:\/\/montanafreepress.org\/wp-content\/plugins\/newspack-popups\/includes\/..\/api\/campaigns\/index.php"},"triggers":{"trackPageview":{"on":"visible","request":"event","visibilitySpec":{"selector":"#c04e","visiblePercentageMin":90,"totalTimeMin":500,"continuousTimeMin":200},"extraUrlParams":{"popup_id":"id_86171","cid":"CLIENT_ID(newspack-cid)"}}}}			</script>
		</amp-analytics>
					<amp-layout amp-access="popups.id_86171" amp-access-hide class="newspack-popup newspack-above-header-popup    newspack-lightbox-no-border  amp-wp-85c1a93 i-amphtml-layout-container" role="button" tabindex="0" id="c04e" data-amp-original-style="background-color:#FFFFFF;color:#000" i-amphtml-layout="container">
								
<h4 class="alignfull has-text-align-center has-dark-gray-color has-text-color has-background amp-wp-f644c74" id="h-support-our-newsroom-in-style-our-swag-store-is-now-open" data-amp-original-style="background-color:#eae3d9">Support our newsroom in style. <a href="https://shop.montanafreepress.org/" data-type="URL" data-id="https://shop.montanafreepress.org/"><span data-amp-original-style="text-decoration: underline;" class="amp-wp-f6bf23d">Our swag store is now open.</span></a></h4>



<p></p>
																</amp-layout>
				<amp-layout amp-access="popups.id_84536" amp-access-hide class="newspack-lightbox newspack-popup newspack-lightbox-placement-bottom   newspack-newsletter-prompt-overlay i-amphtml-layout-container" role="button" tabindex="0" id="c364" i-amphtml-layout="container">
			<div class="newspack-popup-wrapper  amp-wp-a815242" data-popup-status="publish" data-amp-original-style="background-color:#111111;color:#fff">
				<div class="newspack-popup">
										
<h3 class="has-text-align-center" id="h-sign-up-for-our-free-weekday-newsletter"> Sign up for our free weekday newsletter.</h3>



<p class="has-text-align-center">No shouting. No name calling. Just local Montana reporters working for you.</p>


<amp-layout id="n076" class="i-amphtml-layout-container" i-amphtml-layout="container">
	<div class="wp-block-jetpack-mailchimp" data-blog-id="177360995">
		<form aria-describedby="wp-block-jetpack-mailchimp_consent-text" action-xhr="https://public-api.wordpress.com/rest/v1.1/sites/177360995/email_follow/amp/subscribe/" method="post" id="mailchimp_form" target="_top" on="submit-success:AMP.setState( { mailing_list_status: 'subscribed', mailing_list_email: event.response.email } )">
			<p>
				<input aria-label="Enter your email" placeholder="Enter your email" required title="Enter your email" type="email" name="email">
			</p>
							<input name="interests[a401317b9c]" type="hidden" class="mc-submit-param" value="1">
							<input name="interests[c17cd30a7b]" type="hidden" class="mc-submit-param" value="1">
									
<div class="wp-block-jetpack-button aligncenter wp-block-button amp-wp-2361ed5" data-amp-original-style="max-width: 100%"><button class="wp-block-button__link has-text-color has-white-color has-background amp-wp-cff3392" data-id-attr="mailchimp-button-block-1" id="mailchimp-button-block-1" type="submit" data-amp-original-style="background-color: #f85028; width: 50%; max-width: 100%">Subscribe</button></div>
			<p id="wp-block-jetpack-mailchimp_consent-text">
							</p>

			
				<div submit-success>
					<template type="amp-mustache">
						<div class="wp-block-jetpack-mailchimp_notification wp-block-jetpack-mailchimp_success wp-block-jetpack-mailchimp__is-amp">
							Success! You're on the list.						</div>
					</template>
				</div>
				<div submit-error>
					<template type="amp-mustache">
						<div class="wp-block-jetpack-mailchimp_notification wp-block-jetpack-mailchimp_error wp-block-jetpack-mailchimp__is-amp">
							Whoops! There was an error and we couldn't process your subscription. Please reload the page and try again.						</div>
					</template>
				</div>
				<div submitting>
					<template type="amp-mustache">
						<div class="wp-block-jetpack-mailchimp_notification wp-block-jetpack-mailchimp_processing wp-block-jetpack-mailchimp__is-amp" role="status">
							Processing…						</div>
					</template>
				</div>

			
		</form>
			</div>
	</amp-layout>								<form class="popup-not-interested-form c3641 popup-action-form c364 align-center" method="POST" action-xhr="https://montanafreepress.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php" target="_top">
							<input name="popup_id" type="hidden" value="id_84536">
		<input name="cid" type="hidden" value="CLIENT_ID(newspack-cid)" data-amp-replace="CLIENT_ID">
		<input name="mailing_list_status" type="hidden" data-amp-bind-value="mailing_list_status">
		<input name="is_newsletter_popup" type="hidden" value="1">
						<input name="suppress_forever" type="hidden" value="1">
				<button on="tap:c364.hide" aria-label="" data-amp-original-style="background-color:#111111;color:#fff" class="amp-wp-a815242">I'm not interested</button>
			</form>
							<form class="popup-dismiss-form c3640 popup-action-form c364 align-center" method="POST" action-xhr="https://montanafreepress.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php" target="_top">
								<input name="popup_id" type="hidden" value="id_84536">
		<input name="cid" type="hidden" value="CLIENT_ID(newspack-cid)" data-amp-replace="CLIENT_ID">
		<input name="mailing_list_status" type="hidden" data-amp-bind-value="mailing_list_status">
		<input name="is_newsletter_popup" type="hidden" value="1">
								<button on="tap:c364.hide" class="newspack-lightbox__close amp-wp-a815242" aria-label="Close Pop-up" data-amp-original-style="background-color:#111111;color:#fff">
							<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewbox="0 0 24 24" role="img" aria-hidden="true" focusable="false"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12 19 6.41z"></path></svg>
						</button>
					</form>
				</div>
			</div>
			<form class="popup-dismiss-form c3640 popup-action-form c364" method="POST" action-xhr="https://montanafreepress.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php" target="_top">
						<input name="popup_id" type="hidden" value="id_84536">
		<input name="cid" type="hidden" value="CLIENT_ID(newspack-cid)" data-amp-replace="CLIENT_ID">
		<input name="mailing_list_status" type="hidden" data-amp-bind-value="mailing_list_status">
		<input name="is_newsletter_popup" type="hidden" value="1">
						<button class="newspack-lightbox-shim amp-wp-cb2a876" on="tap:c364.hide" data-amp-original-style="opacity: 0.3;background-color:#000000;"></button>
			</form>
		</amp-layout>
				<amp-animation id="a_c364" layout="nodisplay" trigger="visibility" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
			<script type="application/json">
				{
					"duration": "125ms",
					"fill": "both",
					"iterations": "1",
					"direction": "alternate",
					"animations": [
						{
							"selector": "#c364",
							"delay": "5500",
							"keyframes": {
								"opacity": ["0", "1"],
								"visibility": ["hidden", "visible"]
							}
						},
						{
							"selector": "#c364",
							"delay": "5000",
							"keyframes": {
								"transform": ["translateY(100vh)", "translateY(0vh)"]
							}
						},
						{
								"selector": "#c364 .newspack-popup-wrapper",
								"delay": "5625",
								"keyframes": {
																			"transform": ["translateY(100%)", "translateY(0)"]
																	}
						}
					]
				}
			</script>
		</amp-animation>
				<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed">
			<script type="application/json">
				{"requests":{"event":"https:\/\/montanafreepress.org\/wp-content\/plugins\/newspack-popups\/includes\/..\/api\/campaigns\/index.php"},"triggers":{"trackPageview":{"on":"visible","request":"event","visibilitySpec":{"selector":"#c364","visiblePercentageMin":90,"totalTimeMin":500,"continuousTimeMin":200},"extraUrlParams":{"popup_id":"id_84536","cid":"CLIENT_ID(newspack-cid)"}},"formSubmitSuccess":{"on":"amp-form-submit-success","request":"event","selector":"#c364 .wp-block-jetpack-mailchimp form","extraUrlParams":{"popup_id":"id_84536","cid":"CLIENT_ID(newspack-cid)","mailing_list_status":"subscribed","email":"${formFields[email]}"}}}}			</script>
		</amp-analytics>
						<amp-layout amp-access="popups.id_84114" amp-access-hide class="newspack-lightbox newspack-popup newspack-lightbox-placement-center    i-amphtml-layout-container" role="button" tabindex="0" id="ce08" i-amphtml-layout="container">
			<div class="newspack-popup-wrapper  amp-wp-a815242" data-popup-status="publish" data-amp-original-style="background-color:#111111;color:#fff">
				<div class="newspack-popup">
										
<h2 class="has-text-align-center has-dark-gray-background-color has-background has-white-color has-text-color" id="h-smartnews-doesn-t-help-newsrooms-build-sustainable-revenue-but-you-can"><div data-amp-original-style="color:#f85028;" class="amp-wp-2935179">SmartNews doesn't help newsrooms build sustainable revenue.</div> But you can.</h2>



<div class="wp-block-buttons is-content-justification-center">
<div class="wp-block-button has-custom-width wp-block-button__width-50"><a class="wp-block-button__link has-dark-gray-color has-white-background-color has-text-color has-background" href="https://checkout.fundjournalism.org/memberform?org_id=montanafreepress&amp;campaign=7014o000000K05uAAC" target="_blank" rel="noreferrer noopener">Donate Now!</a></div>
</div>
								<form class="popup-not-interested-form ce081 popup-action-form ce08 align-center" method="POST" action-xhr="https://montanafreepress.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php" target="_top">
							<input name="popup_id" type="hidden" value="id_84114">
		<input name="cid" type="hidden" value="CLIENT_ID(newspack-cid)" data-amp-replace="CLIENT_ID">
		<input name="mailing_list_status" type="hidden" data-amp-bind-value="mailing_list_status">
		<input name="is_newsletter_popup" type="hidden" value="">
						<input name="suppress_forever" type="hidden" value="1">
				<button on="tap:ce08.hide" aria-label="" data-amp-original-style="background-color:#111111;color:#fff" class="amp-wp-a815242">I'm not interested</button>
			</form>
							<form class="popup-dismiss-form ce080 popup-action-form ce08 align-center" method="POST" action-xhr="https://montanafreepress.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php" target="_top">
								<input name="popup_id" type="hidden" value="id_84114">
		<input name="cid" type="hidden" value="CLIENT_ID(newspack-cid)" data-amp-replace="CLIENT_ID">
		<input name="mailing_list_status" type="hidden" data-amp-bind-value="mailing_list_status">
		<input name="is_newsletter_popup" type="hidden" value="">
								<button on="tap:ce08.hide" class="newspack-lightbox__close amp-wp-a815242" aria-label="Close Pop-up" data-amp-original-style="background-color:#111111;color:#fff">
							<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewbox="0 0 24 24" role="img" aria-hidden="true" focusable="false"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12 19 6.41z"></path></svg>
						</button>
					</form>
				</div>
			</div>
			<form class="popup-dismiss-form ce080 popup-action-form ce08" method="POST" action-xhr="https://montanafreepress.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php" target="_top">
						<input name="popup_id" type="hidden" value="id_84114">
		<input name="cid" type="hidden" value="CLIENT_ID(newspack-cid)" data-amp-replace="CLIENT_ID">
		<input name="mailing_list_status" type="hidden" data-amp-bind-value="mailing_list_status">
		<input name="is_newsletter_popup" type="hidden" value="">
						<button class="newspack-lightbox-shim amp-wp-cb2a876" on="tap:ce08.hide" data-amp-original-style="opacity: 0.3;background-color:#000000;"></button>
			</form>
		</amp-layout>
				<amp-animation id="a_ce08" layout="nodisplay" trigger="visibility" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
			<script type="application/json">
				{
					"duration": "125ms",
					"fill": "both",
					"iterations": "1",
					"direction": "alternate",
					"animations": [
						{
							"selector": "#ce08",
							"delay": "3500",
							"keyframes": {
								"opacity": ["0", "1"],
								"visibility": ["hidden", "visible"]
							}
						},
						{
							"selector": "#ce08",
							"delay": "3000",
							"keyframes": {
								"transform": ["translateY(100vh)", "translateY(0vh)"]
							}
						},
						{
								"selector": "#ce08 .newspack-popup-wrapper",
								"delay": "3625",
								"keyframes": {
																			"opacity": ["0", "1"]
																	}
						}
					]
				}
			</script>
		</amp-animation>
				<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed">
			<script type="application/json">
				{"requests":{"event":"https:\/\/montanafreepress.org\/wp-content\/plugins\/newspack-popups\/includes\/..\/api\/campaigns\/index.php"},"triggers":{"trackPageview":{"on":"visible","request":"event","visibilitySpec":{"selector":"#ce08","visiblePercentageMin":90,"totalTimeMin":500,"continuousTimeMin":200},"extraUrlParams":{"popup_id":"id_84114","cid":"CLIENT_ID(newspack-cid)"}}}}			</script>
		</amp-analytics>
									<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed">
			<script type="application/json">
				{"requests":{"event":"https:\/\/montanafreepress.org\/wp-content\/plugins\/newspack-popups\/includes\/..\/api\/campaigns\/index.php"},"triggers":{"trackPageview":{"on":"visible","request":"event","visibilitySpec":{"selector":"#c5ee","visiblePercentageMin":90,"totalTimeMin":500,"continuousTimeMin":200},"extraUrlParams":{"popup_id":"id_79984","cid":"CLIENT_ID(newspack-cid)"}}}}			</script>
		</amp-analytics>
					<amp-layout amp-access="popups.id_79984" amp-access-hide class="newspack-popup newspack-above-header-popup      amp-wp-85c1a93 i-amphtml-layout-container" role="button" tabindex="0" id="c5ee" data-amp-original-style="background-color:#FFFFFF;color:#000" i-amphtml-layout="container">
								
<h4 class="alignfull has-text-align-center has-white-color has-text-color has-background amp-wp-5c7e004" id="h-never-miss-a-story-subscribe-to-our-weekday-newsletter" data-amp-original-style="background-color:#f85028">Never miss a story.<a href="https://montanafreepress.org/newsletters-sign-up/" data-type="URL" data-id="https://montanafreepress.org/newsletters-sign-up/"> <span data-amp-original-style="text-decoration: underline; color:black;" class="amp-wp-6273217">Subscribe to our weekday newsletter.</span></a></h4>



<p></p>
																</amp-layout>
			<amp-sidebar id="mobile-sidebar" layout="nodisplay" side="right" class="mobile-sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg>			Close		</button>

				<nav class="tertiary-menu nav3" aria-label="Tertiary Menu">
			<ul id="menu-header-ctas" class="menu"><li id="menu-item-80651" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80651"><a href="https://checkout.fundjournalism.org/memberform?org_id=montanafreepress&amp;campaign=7014o000000JfRpAAK">Donate</a></li>
</ul>		</nav>

<form role="search" method="get" class="search-form" action="https://montanafreepress.org/" target="_top">
	<label for="search-form-2">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-2" class="search-field" placeholder="Search …" value="" name="s">
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	<nav class="main-navigation nav1 dd-menu" aria-label="Top Menu">
		<ul id="menu-main-menu" class="main-menu"><li id="menu-item-68042" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-68042"><a href="https://montanafreepress.org/about-mtfp/" aria-haspopup="true" aria-expanded="false">ABOUT</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li id="menu-item-68043" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68043"><a href="https://montanafreepress.org/about-mtfp/">About MTFP</a></li>
	<li id="menu-item-68044" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68044"><a href="https://montanafreepress.org/contact/">Contact</a></li>
	<li id="menu-item-84486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84486"><a href="https://montanafreepress.org/jobs/">Jobs</a></li>
	<li id="menu-item-68538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68538"><a href="https://montanafreepress.org/publish-our-stories/">Publish our Stories</a></li>
	<li id="menu-item-68046" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-68046"><a href="https://montanafreepress.org/about-mtfp/privacy-policy/">Privacy Policy</a></li>
</ul>
</li>
<li id="menu-item-78826" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78826"><a href="https://montanafreepress.org/newsletters-sign-up/">GET THE NEWSLETTER</a></li>
<li id="menu-item-68048" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-68048"><a href="https://montanafreepress.org/category/news/" aria-haspopup="true" aria-expanded="false">NEWS</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li id="menu-item-68049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68049"><a href="https://montanafreepress.org/agriculture/">Agriculture</a></li>
	<li id="menu-item-83022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83022"><a href="https://montanafreepress.org/category/education/">Education</a></li>
	<li id="menu-item-68050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68050"><a href="https://montanafreepress.org/energy/">Energy</a></li>
	<li id="menu-item-68051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68051"><a href="https://montanafreepress.org/environment/">Environment</a></li>
	<li id="menu-item-68052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68052"><a href="https://montanafreepress.org/government/">Government</a></li>
	<li id="menu-item-68053" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68053"><a href="https://montanafreepress.org/health/">Health</a></li>
	<li id="menu-item-68054" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68054"><a href="https://montanafreepress.org/politics/">Politics</a></li>
</ul>
</li>
<li id="menu-item-68946" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-68946"><a href="https://montanafreepress.org/special-projects/" aria-haspopup="true" aria-expanded="false">Projects</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li id="menu-item-84458" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84458"><a href="https://montanafreepress.org/montana-2021-fire-season-smoke-air-quality/">MT Fire Report</a></li>
	<li id="menu-item-83024" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83024"><a href="https://apps.montanafreepress.org/montana-legislature-lawsuit-tracker/?_gl=1*11oth12*_ga*YW1wLV9kTEJBNlZRcjlWMjRHNUprM2E5akE.">Laws on Trial</a></li>
	<li id="menu-item-85534" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-85534"><a href="https://montanafreepress.org/2021/09/07/montana-coronavirus-update/">Coronavirus Report</a></li>
	<li id="menu-item-68057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68057"><a href="https://montanafreepress.org/long-streets/">The Long Streets Project</a></li>
	<li id="menu-item-74476" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74476"><a href="https://montanafreepress.org/home/2021-mt-legislature/">2021 Legislature</a></li>
	<li id="menu-item-77386" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77386"><a href="https://montanafreepress.org/home/2021-mt-legislature/the-session-podcast/">The Session Podcast</a></li>
	<li id="menu-item-71935" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71935"><a href="https://montanafreepress.org/montana-2020-election/shared-state/">Shared State</a></li>
</ul>
</li>
<li id="menu-item-68061" class="email-signup menu-item menu-item-type-custom menu-item-object-custom menu-item-68061"><a href="https://checkout.fundjournalism.org/memberform?org_id=montanafreepress&amp;campaign=7013s000000UezmAAC">DONATE</a></li>
<li id="menu-item-86127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86127"><a href="https://shop.montanafreepress.org">SWAG</a></li>
</ul>	</nav>

	</amp-sidebar>
	<amp-sidebar id="desktop-sidebar" layout="nodisplay" side="left" class="desktop-sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		<button class="desktop-menu-toggle" on="tap:desktop-sidebar.toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg>			Close		</button>
	</amp-sidebar>
	<amp-sidebar id="subpage-sidebar" layout="nodisplay" side="left" class="subpage-sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		<button class="subpage-toggle" on="tap:subpage-sidebar.toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg>			Close		</button>

				<nav class="tertiary-menu nav3" aria-label="Tertiary Menu">
			<ul id="menu-header-ctas-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80651"><a href="https://checkout.fundjournalism.org/memberform?org_id=montanafreepress&amp;campaign=7014o000000JfRpAAK">Donate</a></li>
</ul>		</nav>
	<nav class="main-navigation nav1 dd-menu" aria-label="Top Menu">
		<ul id="menu-main-menu-1" class="main-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-68042"><a href="https://montanafreepress.org/about-mtfp/" aria-haspopup="true" aria-expanded="false">ABOUT</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68043"><a href="https://montanafreepress.org/about-mtfp/">About MTFP</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68044"><a href="https://montanafreepress.org/contact/">Contact</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84486"><a href="https://montanafreepress.org/jobs/">Jobs</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68538"><a href="https://montanafreepress.org/publish-our-stories/">Publish our Stories</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-68046"><a href="https://montanafreepress.org/about-mtfp/privacy-policy/">Privacy Policy</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78826"><a href="https://montanafreepress.org/newsletters-sign-up/">GET THE NEWSLETTER</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-68048"><a href="https://montanafreepress.org/category/news/" aria-haspopup="true" aria-expanded="false">NEWS</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68049"><a href="https://montanafreepress.org/agriculture/">Agriculture</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83022"><a href="https://montanafreepress.org/category/education/">Education</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68050"><a href="https://montanafreepress.org/energy/">Energy</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68051"><a href="https://montanafreepress.org/environment/">Environment</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68052"><a href="https://montanafreepress.org/government/">Government</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68053"><a href="https://montanafreepress.org/health/">Health</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68054"><a href="https://montanafreepress.org/politics/">Politics</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-68946"><a href="https://montanafreepress.org/special-projects/" aria-haspopup="true" aria-expanded="false">Projects</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84458"><a href="https://montanafreepress.org/montana-2021-fire-season-smoke-air-quality/">MT Fire Report</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83024"><a href="https://apps.montanafreepress.org/montana-legislature-lawsuit-tracker/?_gl=1*11oth12*_ga*YW1wLV9kTEJBNlZRcjlWMjRHNUprM2E5akE.">Laws on Trial</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-85534"><a href="https://montanafreepress.org/2021/09/07/montana-coronavirus-update/">Coronavirus Report</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68057"><a href="https://montanafreepress.org/long-streets/">The Long Streets Project</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74476"><a href="https://montanafreepress.org/home/2021-mt-legislature/">2021 Legislature</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77386"><a href="https://montanafreepress.org/home/2021-mt-legislature/the-session-podcast/">The Session Podcast</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71935"><a href="https://montanafreepress.org/montana-2020-election/shared-state/">Shared State</a></li>
</ul>
</li>
<li class="email-signup menu-item menu-item-type-custom menu-item-object-custom menu-item-68061"><a href="https://checkout.fundjournalism.org/memberform?org_id=montanafreepress&amp;campaign=7013s000000UezmAAC">DONATE</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86127"><a href="https://shop.montanafreepress.org">SWAG</a></li>
</ul>	</nav>

	</amp-sidebar>

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	
	<header id="masthead" class="site-header hide-header-search" data-amp-bind-class="searchVisible ? 'show-header-search site-header ' : 'hide-header-search site-header'">

					<div class="middle-header-contain">
				<div class="wrapper">
											<div class="subpage-toggle-contain">
							<button class="subpage-toggle" on="tap:subpage-sidebar.toggle">
								<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none"></path><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z"></path></svg>								<span class="screen-reader-text">Menu</span>
							</button>
						</div>
					
					<div class="site-branding">

	
		<a href="https://montanafreepress.org/" class="custom-logo-link" rel="home"><amp-img noloading="" width="860" height="158" src="https://i1.wp.com/montanafreepress.org/wp-content/uploads/2020/05/mtfp-logo-1.png?fit=860%2C158&amp;ssl=1" class="custom-logo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="Montana Free Press" srcset="https://i1.wp.com/montanafreepress.org/wp-content/uploads/2020/05/mtfp-logo-1.png?w=860&amp;ssl=1 860w, https://i1.wp.com/montanafreepress.org/wp-content/uploads/2020/05/mtfp-logo-1.png?resize=706%2C130&amp;ssl=1 706w, https://i1.wp.com/montanafreepress.org/wp-content/uploads/2020/05/mtfp-logo-1.png?resize=300%2C55&amp;ssl=1 300w, https://i1.wp.com/montanafreepress.org/wp-content/uploads/2020/05/mtfp-logo-1.png?resize=768%2C141&amp;ssl=1 768w" sizes="(max-width: 860px) 100vw, 860px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzE1OCcgd2lkdGg9Jzg2MCcgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJyB2ZXJzaW9uPScxLjEnLz4="></i-amphtml-sizer><noscript><img width="860" height="158" src="https://i1.wp.com/montanafreepress.org/wp-content/uploads/2020/05/mtfp-logo-1.png?fit=860%2C158&amp;ssl=1" class="custom-logo" alt="Montana Free Press" srcset="https://i1.wp.com/montanafreepress.org/wp-content/uploads/2020/05/mtfp-logo-1.png?w=860&amp;ssl=1 860w, https://i1.wp.com/montanafreepress.org/wp-content/uploads/2020/05/mtfp-logo-1.png?resize=706%2C130&amp;ssl=1 706w, https://i1.wp.com/montanafreepress.org/wp-content/uploads/2020/05/mtfp-logo-1.png?resize=300%2C55&amp;ssl=1 300w, https://i1.wp.com/montanafreepress.org/wp-content/uploads/2020/05/mtfp-logo-1.png?resize=768%2C141&amp;ssl=1 768w" sizes="(max-width: 860px) 100vw, 860px"></noscript></amp-img></a>
	<div class="site-identity">
											<p class="site-title"><a href="https://montanafreepress.org/" rel="home">Montana Free Press</a></p>
					
						<p class="site-description">
					Montana's independent nonprofit news source.				</p>
			</div><!-- .site-identity -->

</div><!-- .site-branding -->

					<a class="button mb-cta" href="https://checkout.fundjournalism.org/memberform?org_id=montanafreepress&amp;campaign=7013s000000UezmAAC">DONATE</a>
											<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
							<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none"></path><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z"></path></svg>							<span>Menu</span>
						</button>
					
					
<div class="header-search-contain">
	<button id="search-toggle" on="tap:AMP.setState( { searchVisible: !searchVisible } ), search-form-2.focus" aria-controls="search-menu" data-amp-bind-aria-expanded="searchVisible ? 'true' : 'false'" aria-expanded="false">
		<span class="screen-reader-text" data-amp-bind-text="searchVisible ? 'Close Search' : 'Open Search'">
			Open Search		</span>
		<span class="search-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></span>
		<span class="close-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></span>
	</button>
	<div id="header-search" data-amp-bind-aria-expanded="searchVisible ? 'true' : 'false'" aria-expanded="false">
		
<form role="search" method="get" class="search-form" action="https://montanafreepress.org/" target="_top">
	<label for="search-form-3">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-3" class="search-field" placeholder="Search …" value="" name="s">
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	</div><!-- #header-search -->
</div><!-- .header-search-contain -->
				</div>
			</div><!-- .wrapper -->
		
	</header><!-- #masthead -->

	
	
	
	<div id="content" class="site-content">

	<section id="primary" class="content-area category-government tag-13-dv-21-0873 tag-18-dv-21-0581 tag-austin-knudsen tag-house-bill-112 tag-house-bill-113 tag-house-bill-427 tag-lgbtq-rights tag-montana-human-rights-network tag-montana-university-system tag-senate-bill-280 tag-title-ix tag-transgender-rights tag-u-s-department-of-education">
		<main id="main" class="site-main">

								<header class="entry-header">
						
	<span class="cat-links"><span class="screen-reader-text">Posted in</span><a href="https://montanafreepress.org/category/government/" rel="category tag">State Government</a></span>			<h1 class="entry-title entry-title--with-subtitle">
			Knudsen joins trans lawsuits in Tennessee and Arkansas		</h1>
				<div class="newspack-post-subtitle">
			Montana's attorney general has signed on to two lawsuits involving transgender rights, both of which tie back to legislative debate from earlier this year.
		</div>
	
	<div class="entry-subhead">
									<div class="entry-meta">
					<span class="author-avatar"><amp-img alt="" src="https://montanafreepress.org/wp-content/uploads/2020/05/Alex-Sackariassen_150-1-80x80.png" srcset="https://montanafreepress.org/wp-content/uploads/2020/05/Alex-Sackariassen_150-1-160x160.png 2x" class="avatar avatar-80 photo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" height="80" width="80" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzgwJyB3aWR0aD0nODAnIHhtbG5zPSdodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZycgdmVyc2lvbj0nMS4xJy8+"></i-amphtml-sizer><noscript><img alt="" src="https://montanafreepress.org/wp-content/uploads/2020/05/Alex-Sackariassen_150-1-80x80.png" srcset="https://montanafreepress.org/wp-content/uploads/2020/05/Alex-Sackariassen_150-1-160x160.png 2x" class="avatar avatar-80 photo" height="80" width="80"></noscript></amp-img></span>
			<span class="byline">
				<span>by</span>
				<span class="author vcard"><a class="url fn n" href="https://montanafreepress.org/author/asakariassen/">Alex Sakariassen</a></span> 			</span><!-- .byline -->
		<span class="posted-on"><time class="entry-date published" datetime="2021-09-07T15:36:21-06:00">09.07.2021</time><time class="updated" datetime="2021-09-07T15:36:31-06:00">09.07.2021</time></span>				</div><!-- .meta-info -->
							<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><amp-social-share type="twitter" height="32px" width="32px" aria-label="Click to share on Twitter" title="Click to share on Twitter" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px;" i-amphtml-layout="fixed"></amp-social-share><amp-social-share type="facebook" height="32px" width="32px" aria-label="Click to share on Facebook" title="Click to share on Facebook" data-param-app_id="249643311490" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px;" i-amphtml-layout="fixed"></amp-social-share></div></div></div>	</div>
					</header>
				
				<div class="main-content">

					
			<figure class="post-thumbnail">

				<amp-img width="1200" height="800" src="https://i2.wp.com/montanafreepress.org/wp-content/uploads/2021/01/AdobeStock_48485019-scaled-e1611012632497.jpeg?fit=1200%2C800&amp;ssl=1" class="attachment-newspack-featured-image size-newspack-featured-image wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="transgender female athlete lawsuit" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzgwMCcgd2lkdGg9JzEyMDAnIHhtbG5zPSdodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZycgdmVyc2lvbj0nMS4xJy8+"></i-amphtml-sizer><noscript><img width="1200" height="800" src="https://i2.wp.com/montanafreepress.org/wp-content/uploads/2021/01/AdobeStock_48485019-scaled-e1611012632497.jpeg?fit=1200%2C800&amp;ssl=1" class="attachment-newspack-featured-image size-newspack-featured-image wp-post-image" alt="transgender female athlete lawsuit" loading="lazy"></noscript></amp-img>						<figcaption><span class="image-credit">Credit: Adobe stock. May not be republished without license.</span></figcaption>
					
			</figure><!-- .post-thumbnail -->

		
<article id="post-86311" class="post-86311 post type-post status-publish format-standard has-post-thumbnail hentry category-government tag-13-dv-21-0873 tag-18-dv-21-0581 tag-austin-knudsen tag-house-bill-112 tag-house-bill-113 tag-house-bill-427 tag-lgbtq-rights tag-montana-human-rights-network tag-montana-university-system tag-senate-bill-280 tag-title-ix tag-transgender-rights tag-u-s-department-of-education series-2021-montana-legislature entry">
	<div class="entry-content">

		
		<aside>					<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed">
			<script type="application/json">
				{"requests":{"event":"https:\/\/montanafreepress.org\/wp-content\/plugins\/newspack-popups\/includes\/..\/api\/campaigns\/index.php"},"triggers":{"trackPageview":{"on":"visible","request":"event","visibilitySpec":{"selector":"#c9d8","visiblePercentageMin":90,"totalTimeMin":500,"continuousTimeMin":200},"extraUrlParams":{"popup_id":"id_80486","cid":"CLIENT_ID(newspack-cid)"}}}}			</script>
		</amp-analytics>
					<amp-layout amp-access="popups.id_80486" amp-access-hide class="newspack-popup  newspack-inline-popup     amp-wp-1942646 i-amphtml-layout-container" role="button" tabindex="0" id="c9d8" data-amp-original-style="background-color:#eeeeee;color:#000" i-amphtml-layout="container">
								
<p><strong>Thank you for supporting Montana Free Press and being a part of our community. </strong>Your donation makes this and all our other local reporting possible.</p>
																</amp-layout>
		</aside>
<aside>					<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed">
			<script type="application/json">
				{"requests":{"event":"https:\/\/montanafreepress.org\/wp-content\/plugins\/newspack-popups\/includes\/..\/api\/campaigns\/index.php"},"triggers":{"trackPageview":{"on":"visible","request":"event","visibilitySpec":{"selector":"#c072","visiblePercentageMin":90,"totalTimeMin":500,"continuousTimeMin":200},"extraUrlParams":{"popup_id":"id_80347","cid":"CLIENT_ID(newspack-cid)"}}}}			</script>
		</amp-analytics>
					<amp-layout amp-access="popups.id_80347" amp-access-hide class="newspack-popup  newspack-inline-popup     amp-wp-430ac8e i-amphtml-layout-container" role="button" tabindex="0" id="c072" data-amp-original-style="background-color:#EEEEEE;color:#000" i-amphtml-layout="container">
								
<div class="wp-block-columns">
<div class="wp-block-column amp-wp-023fa06" data-amp-original-style="flex-basis:80%">
<p data-amp-original-style="font-size:18px" class="amp-wp-bf83cf1"><strong>A donation to Montana Free Press goes beyond the newsroom.</strong> We uncover the truth, explain essential news stories and hold those in power accountable.</p>
</div>



<div class="wp-block-column don-short amp-wp-366cd13" data-amp-original-style="flex-basis:50%">
<div class="wp-block-buttons alignwide is-content-justification-left is-vertical campaign-btn">
<div class="wp-block-button has-custom-width wp-block-button__width-100"><a class="wp-block-button__link has-primary-background-color has-background" href="https://checkout.fundjournalism.org/memberform?org_id=montanafreepress&amp;campaign=7014o000000Je8IAAS" target="_blank" rel="checkout.fundjournalism.org/memberform?org_id=montanafreepress&amp;campaign=7014o000000Je8IAAS(opens in a new tab) noopener">Donate</a></div>
</div>
</div>
</div>
																</amp-layout>
		</aside>
<aside>					<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed">
			<script type="application/json">
				{"requests":{"event":"https:\/\/montanafreepress.org\/wp-content\/plugins\/newspack-popups\/includes\/..\/api\/campaigns\/index.php"},"triggers":{"trackPageview":{"on":"visible","request":"event","visibilitySpec":{"selector":"#cb4d","visiblePercentageMin":90,"totalTimeMin":500,"continuousTimeMin":200},"extraUrlParams":{"popup_id":"id_80344","cid":"CLIENT_ID(newspack-cid)"}},"formSubmitSuccess":{"on":"amp-form-submit-success","request":"event","selector":"#cb4d .wp-block-jetpack-mailchimp form","extraUrlParams":{"popup_id":"id_80344","cid":"CLIENT_ID(newspack-cid)","mailing_list_status":"subscribed","email":"${formFields[email]}"}}}}			</script>
		</amp-analytics>
					<amp-layout amp-access="popups.id_80344" amp-access-hide class="newspack-popup  newspack-inline-popup    newspack-newsletter-prompt-inline amp-wp-430ac8e i-amphtml-layout-container" role="button" tabindex="0" id="cb4d" data-amp-original-style="background-color:#EEEEEE;color:#000" i-amphtml-layout="container">
								
<div class="wp-block-columns cta-text-signup">
<div class="wp-block-column">
<p><strong>The news you need to know. </strong>Local news in your inbox every weekday morning.</p>
</div>



<div class="wp-block-column"><amp-layout id="n2c4" class="i-amphtml-layout-container" i-amphtml-layout="container">
	<div class="wp-block-jetpack-mailchimp" data-blog-id="177360995">
		<form aria-describedby="wp-block-jetpack-mailchimp_consent-text" action-xhr="https://public-api.wordpress.com/rest/v1.1/sites/177360995/email_follow/amp/subscribe/" method="post" id="mailchimp_form" target="_top" on="submit-success:AMP.setState( { mailing_list_status: 'subscribed', mailing_list_email: event.response.email } )">
			<p>
				<input aria-label="Enter your email" placeholder="Enter your email" required title="Enter your email" type="email" name="email">
			</p>
							<input name="interests[c17cd30a7b]" type="hidden" class="mc-submit-param" value="1">
									
<div class="wp-block-jetpack-button wp-block-button amp-wp-2361ed5" data-amp-original-style="max-width: 100%"><button class="wp-block-button__link has-text-color has-white-color has-background amp-wp-119bcee" data-id-attr="mailchimp-button-block-4" id="mailchimp-button-block-4" type="submit" data-amp-original-style="background-color: #f85028; width: 100%; max-width: 100%">Sign Up!</button></div>
			<p id="wp-block-jetpack-mailchimp_consent-text">
							</p>

			
				<div submit-success>
					<template type="amp-mustache">
						<div class="wp-block-jetpack-mailchimp_notification wp-block-jetpack-mailchimp_success wp-block-jetpack-mailchimp__is-amp">
							Success! You're on the list.						</div>
					</template>
				</div>
				<div submit-error>
					<template type="amp-mustache">
						<div class="wp-block-jetpack-mailchimp_notification wp-block-jetpack-mailchimp_error wp-block-jetpack-mailchimp__is-amp">
							Whoops! There was an error and we couldn't process your subscription. Please reload the page and try again.						</div>
					</template>
				</div>
				<div submitting>
					<template type="amp-mustache">
						<div class="wp-block-jetpack-mailchimp_notification wp-block-jetpack-mailchimp_processing wp-block-jetpack-mailchimp__is-amp" role="status">
							Processing…						</div>
					</template>
				</div>

			
		</form>
			</div>
	</amp-layout></div>
</div>
																</amp-layout>
		</aside>

<p>Montana Attorney General Austin Knudsen last week signed on to a Tennessee lawsuit challenging federal protections for transgender people issued by the Biden administration in June.</p>

<p>Twenty Republican attorneys general including Knudsen are seeking to <a href="https://www.reuters.com/legal/transactional/gop-led-states-challenge-biden-admin-transgender-rights-2021-08-30/">strike down directives by the U.S. Department of Education</a> and other agencies that extend anti-discrimination protections to transgender workers and students. Those directives, the plaintiffs argue, are based on an overly broad interpretation of a 2020 U.S. Supreme Court decision barring employers from firing workers based on sexual orientation or gender identity. Emilee Cantrell, a spokesperson for Knudsen, said in an emailed statement that the states’ lawsuit aims to counter “overreaching actions” by the federal government that affect Montanans. </p>

<p>“The federal guidance challenged in this case would prevent schools from maintaining sex-separated showers and locker rooms, would force them to allow biological males to compete on female sports teams, and compel individuals to use another’s ‘preferred’ pronouns,” Cantrell wrote. “Schools that do not follow this new and expansive guidance — that the Biden administration issued with no public notice or input — are being threatened with having their federal funding unlawfully withheld. Whether it’s defending existing state laws or going on offense against federal overreach, Attorney General Knudsen will fight the far-left’s attempts to force its anti-science ideology onto Montana students.”</p>

<p>The statement from Knudsen’s office repeats <a href="https://www.usatoday.com/story/news/factcheck/2021/02/02/fact-check-biden-executive-order-discrimination-transgender-women-sports/6686171002/">characterizations and interpretations about transgender identity and the DOE directive’s requirements</a> that have been disputed by the Biden administration and LGBTQ advocates.</p>

<figure class="wp-block-pullquote alignleft"><blockquote><p>“Clearly this isn’t about sports or even the state of Montana. This is about spreading misinformation about what it means to be trans and attacking a vulnerable community for political gain.” </p><cite>Shawn Reagor, director of equality and economic justice at the Montana Human Rights Network</cite></blockquote></figure>
<aside>					<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed">
			<script type="application/json">
				{"requests":{"event":"https:\/\/montanafreepress.org\/wp-content\/plugins\/newspack-popups\/includes\/..\/api\/campaigns\/index.php"},"triggers":{"trackPageview":{"on":"visible","request":"event","visibilitySpec":{"selector":"#c700","visiblePercentageMin":90,"totalTimeMin":500,"continuousTimeMin":200},"extraUrlParams":{"popup_id":"id_80489","cid":"CLIENT_ID(newspack-cid)"}}}}			</script>
		</amp-analytics>
					<amp-layout amp-access="popups.id_80489" amp-access-hide class="newspack-popup  newspack-inline-popup     amp-wp-1942646 i-amphtml-layout-container" role="button" tabindex="0" id="c700" data-amp-original-style="background-color:#eeeeee;color:#000" i-amphtml-layout="container">
								
<h4 class="has-primary-color has-text-color" id="h-what-else-you-need-to-know"><strong>What else you need to know:</strong></h4>


				<div class="wp-block-newspack-blocks-homepage-articles recirc-cta is-style-borders wpnbha ts-2 recirc-cta is-style-borders has-text-color has-dark-gray-color" style="">
			<div data-posts data-current-post-id="86311">
								
	<article data-post-id="86253" class="tag-cascade-county-montana tag-coronavirus tag-covid-19 tag-great-falls-montana category-public-health type-post post-has-image">
		
		<div class="entry-wrapper">
			<h2 class="entry-title"><a href="https://montanafreepress.org/2021/09/03/how-cascade-county-keeps-up-the-covid-fight/" rel="bookmark">How a hand-tied local health department is keeping up the fight against COVID-19</a></h2>										<div class="entry-meta">
					<time class="entry-date published" datetime="2021-09-03T13:09:00-06:00">09.03.2021</time><time class="updated" datetime="2021-09-03T13:09:12-06:00">09.03.2021</time>				</div><!-- .entry-meta -->
					</div><!-- .entry-wrapper -->
	</article>

		
	<article data-post-id="86234" class="tag-austin-knudsen tag-bureau-of-land-management tag-department-of-interior tag-gas-lease tag-oil-and-gas-industry tag-oil-lease tag-western-energy-alliance tag-wild-montana category-energy type-post post-has-image">
		
		<div class="entry-wrapper">
			<h2 class="entry-title"><a href="https://montanafreepress.org/2021/09/02/blm-oil-and-gas-leasing-to-resume-in-montana/" rel="bookmark">Federal oil and gas leasing program back in play in Montana</a></h2>										<div class="entry-meta">
					<time class="entry-date published" datetime="2021-09-02T13:15:31-06:00">09.02.2021</time><time class="updated" datetime="2021-09-02T13:15:39-06:00">09.02.2021</time>				</div><!-- .entry-meta -->
					</div><!-- .entry-wrapper -->
	</article>

		
	<article data-post-id="86175" class="tag-affordable-housing tag-big-sky-economic-development tag-billings-montana tag-housing-prices tag-real-estate category-housing type-post post-has-image">
		
		<div class="entry-wrapper">
			<h2 class="entry-title"><a href="https://montanafreepress.org/2021/09/01/billing-housing-prices-jump-with-demand/" rel="bookmark">Billings joins the Montana home rush</a></h2>										<div class="entry-meta">
					<time class="entry-date published" datetime="2021-09-01T15:56:01-06:00">09.01.2021</time><time class="updated" datetime="2021-09-07T11:12:24-06:00">09.07.2021</time>				</div><!-- .entry-meta -->
					</div><!-- .entry-wrapper -->
	</article>

					</div>
			
		</div>
				


<p></p>
																</amp-layout>
		</aside>

<p>President Joe Biden and his cabinet have routinely joined LGBTQ advocates this year in defending rights and protections for transgender people, maintaining that last year’s Supreme Court decision should rightly extend to educational settings. In <a href="https://www.npr.org/2021/06/16/1007344321/biden-admin-extends-protections-to-transgender-students">announcing the administration’s Title IX directive</a> this June, U.S. Education Secretary Miguel Cardona said “all students — including LGBTQ+ students — deserve the opportunity to learn and thrive in schools that are free from discrimination.”</p>

<p>The legal challenge ties directly to debate this spring over <a href="https://apps.montanafreepress.org/capitol-tracker-2021/bills/hb-112">House Bill 112</a>, a measure passed by the Montana Legislature <a href="https://montanafreepress.org/2021/04/23/trans-athlete-restriction-bill-clears-montana-legislature/">prohibiting transgender women and girls</a> from competing in women’s sports in schools. One of the arguments made by <a href="https://montanafreepress.org/2021/02/24/lgbtq-rights-montana-legislature/">HB 112’s opponents</a> was that the prohibition would <a href="https://montanafreepress.org/2021/01/18/house-committee-hears-emotional-arguments-on-transgender-bills/">jeopardize millions in federal funding for Montana schools</a> by requiring them to violate Title IX. The risk to education funding was a major factor in the Montana University System’s push against the bill.</p>

<p>“The Montana University System is monitoring the lawsuit in Tennessee that is challenging the U.S. Department of Education’s interpretation of Title IX,” MUS spokesperson Helen Thigpen wrote in reply to a request for response to Knudsen’s action last week. “As a recipient of federal funding, the MUS will continue to comply with Title IX as required by law and remains committed to providing a welcoming and inclusive environment for all.”</p>

<p>Lawmakers amended HB 112 to render the law void if federal education officials challenge it as discriminatory under Title IX. HB 112 is one of <a href="https://apps.montanafreepress.org/montana-legislature-lawsuit-tracker/#case-18-DV-21-0581">four new laws being challenged in Gallatin County District Court</a> by a collection of individuals, university-affiliated groups and former members of the Montana Board of Regents.</p>

<p>The Legislature’s approach to transgender issues this spring attracted a diverse array of opponents, among them the cities of Missoula and Bozeman. In an email statement to Montana Free Press this week, Bozeman City Manager Jeff Mihelich reiterated his office’s opposition to any effort to “make Montana a less-welcoming place for the trans community through legislation.”</p>

<p>“We remain opposed to those efforts as the Attorney General now joins with nineteen other states in the courts to oppose equal protections for trans students in the classroom and in extracurricular activities, including sports,” Mihelich wrote. “In Bozeman, we are working to create a safe, welcoming, and inclusive community. Trans people are a part of that community. We will vociferously oppose any efforts that impede our priority of ensuring that Bozeman is an inclusive place where people of all identities can thrive.” </p>

<p>The Tennessee lawsuit isn’t the only transgender-related litigation Knudsen has become involved with this summer. In July, he and 16 other state attorneys general filed an <a href="https://www.alabamaag.gov/Documents/news/Arkansas%20Transgender%20Brief%20Amicus.pdf">amicus brief supporting the state of Arkansas</a> in a lawsuit challenging that state’s ban on gender-affirming medical treatments for trans youth. The <a href="https://www.npr.org/2021/07/21/1018867391/arkansas-trans-gender-confirming-treatment-judge-lawsuit">ACLU filed the lawsuit on behalf of four transgender youths</a> in May after Arkansas became the first state to pass a law forbidding doctors from providing puberty blockers, hormone treatments or gender-affirming surgeries to anyone under the age of 18. The brief signed by Knudsen supports the Arkansas Legislature’s decision and defends the new law.</p>

<div class="wp-block-image"><figure class="alignleft size-full is-resized"><a href="https://i2.wp.com/montanafreepress.org/wp-content/uploads/2019/09/Austin_Knudsen.png?ssl=1"><amp-img src="https://i2.wp.com/montanafreepress.org/wp-content/uploads/2019/09/Austin_Knudsen.png?resize=358%2C329&amp;ssl=1" alt="Montana Attorney General Austin Knudsen" class="wp-image-31671 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" width="358" height="329" srcset="https://i2.wp.com/montanafreepress.org/wp-content/uploads/2019/09/Austin_Knudsen.png?w=742&amp;ssl=1 742w, https://i2.wp.com/montanafreepress.org/wp-content/uploads/2019/09/Austin_Knudsen.png?resize=336%2C308&amp;ssl=1 336w" sizes="(max-width: 358px) 100vw, 358px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzMyOScgd2lkdGg9JzM1OCcgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJyB2ZXJzaW9uPScxLjEnLz4="></i-amphtml-sizer><noscript><img loading="lazy" src="https://i2.wp.com/montanafreepress.org/wp-content/uploads/2019/09/Austin_Knudsen.png?resize=358%2C329&amp;ssl=1" alt="Montana Attorney General Austin Knudsen" class="wp-image-31671" width="358" height="329" srcset="https://i2.wp.com/montanafreepress.org/wp-content/uploads/2019/09/Austin_Knudsen.png?w=742&amp;ssl=1 742w, https://i2.wp.com/montanafreepress.org/wp-content/uploads/2019/09/Austin_Knudsen.png?resize=336%2C308&amp;ssl=1 336w" sizes="(max-width: 358px) 100vw, 358px"></noscript></amp-img></a><figcaption>Attorney General Austin Knudsen.  <span class="image-credit">Credit: Photo courtesy Austin Knudsen</span></figcaption></figure></div>

<p>Again, Knudsen’s action connects to recent debate in the Montana Legislature, this time over <a href="https://apps.montanafreepress.org/capitol-tracker-2021/bills/hb-113">House Bill 113</a>. That bill, which was similar to the Arkansas ban, failed to pass in the face of <a href="https://montanafreepress.org/2021/01/26/hb-113-narrowly-fails-final-house-vote/">strong opposition from LGBTQ advocates</a>, business leaders and medical experts. An <a href="https://montanafreepress.org/2021/03/19/opposition-digs-in-against-lgbtq-bills-with-gianforte-in-the-wings/">attempt by Republicans to resurrect the measure</a> in <a href="https://apps.montanafreepress.org/capitol-tracker-2021/bills/hb-427">House Bill 427</a> was also unsuccessful. </p>

<p>For Shawn Reagor, director of equality and economic justice at the Montana Human Rights Network, Knudsen’s willingness to defend such a law in another state is evidence that his actions are “a political game at the expense of our state’s youth.”</p>

<p>“Clearly this isn’t about sports or even the state of Montana,” Reagor told MTFP. “This is about spreading misinformation about what it means to be trans and attacking a vulnerable community for political gain.”</p>

<p>A related issue is playing out in Yellowstone County District Court, where the ACLU of Montana has challenged a new state law on behalf of two transgender Montanans. <a href="https://apps.montanafreepress.org/capitol-tracker-2021/bills/sb-280">Senate Bill 280</a>, passed by the Legislature and signed by Gov. Greg Gianforte on April 30, prevents trans people in the state from amending their birth certificates unless they obtain a court order and have had gender-affirming surgery.</p>

<p>Plaintiffs in <a href="https://apps.montanafreepress.org/montana-legislature-lawsuit-tracker/#case-13-DV-21-0873">A. Marquez v. Gianforte et al.</a> argue that SB 280 makes it difficult, “if not impossible,” for trans Montanans to amend their birth certificates to match their gender and infringes on their privacy by requiring them to release personal information including medical records to a judge. They ask that a judge prevent the law from taking effect while litigation is ongoing. Knudsen responded last month in a legal brief calling those concerns “speculative and hypothetical” and defending SB 280 as nondiscriminatory because “transgender individuals are not a protected or suspected class under Montana or federal law.” </p>

<p>District Judge Michael G. Moses had not yet ruled on the plaintiffs’ injunction request as of Sept. 7.</p>

<div class="wp-block-group has-light-gray-background-color has-background"><div class="wp-block-group__inner-container">				<div class="wp-block-newspack-blocks-homepage-articles  wpnbha ts-2 " style="">
			<div data-posts data-current-post-id="86311">
									<h2 class="article-section-title">
						<span>latest stories</span>
					</h2>
								
	<article data-post-id="86333" class="tag-austin-knudsen tag-laws-on-trial tag-montana-supreme-court tag-op-21-0173 category-courts type-post post-has-image">
		
		<div class="entry-wrapper">
			<h3 class="entry-title"><a href="https://montanafreepress.org/2021/09/07/montana-supreme-court-rejects-legislatures-motion-to-rehear-case/" rel="bookmark">Supreme Court rejects Legislature’s motion to rehear case</a></h3>						<p>The Montana Supreme Court on Tuesday unanimously rejected a petition to rehear the extensive court dispute between the Republican-led Legislature and the state judiciary, which was prompted by Republican lawmakers’ subpoena effort to acquire troves of documents from the judicial branch earlier this year.  </p>
				<div class="entry-meta">
												<span class="byline">
								<span class="author-prefix">by </span><span class="author vcard"><a class="url fn n" href="https://montanafreepress.org/author/mara-silvers/">Mara Silvers</a></span>							</span><!-- .author-name -->
							<time class="entry-date published" datetime="2021-09-07T18:33:44-06:00">09.07.2021</time><time class="updated" datetime="2021-09-07T18:33:53-06:00">09.07.2021</time>				</div><!-- .entry-meta -->
					</div><!-- .entry-wrapper -->
	</article>

		
	<article data-post-id="86327" class="tag-greg-gianforte tag-kurt-alme tag-ryan-osmundson category-government type-post post-has-image">
		
		<div class="entry-wrapper">
			<h3 class="entry-title"><a href="https://montanafreepress.org/2021/09/07/montana-budget-director-kurt-alme-resigns/" rel="bookmark">Gianforte budget director to step down after nine months</a></h3>						<p>The governor’s office said Tuesday that Budget Director Kurt Alme is resigning to alleviate the strain of routine commuting to Helena from his home in Billings. His replacement will be longtime lawmaker Ryan Osmundson, R-Buffalo.</p>
				<div class="entry-meta">
												<span class="byline">
								<span class="author-prefix">by </span><span class="author vcard"><a class="url fn n" href="https://montanafreepress.org/author/edietrich/">Eric Dietrich</a></span>							</span><!-- .author-name -->
							<time class="entry-date published" datetime="2021-09-07T17:37:16-06:00">09.07.2021</time><time class="updated" datetime="2021-09-07T17:37:25-06:00">09.07.2021</time>				</div><!-- .entry-meta -->
					</div><!-- .entry-wrapper -->
	</article>

		
	<article data-post-id="86266" class="tag-350-montana tag-laurel-generating-station tag-monica-tranel tag-montana-psc tag-montana-public-service-commission tag-northwestern-energy category-energy type-post post-has-image">
		
		<div class="entry-wrapper">
			<h3 class="entry-title"><a href="https://montanafreepress.org/2021/09/03/ratepayers-will-get-day-in-court-over-utility-pre-approval/" rel="bookmark">Ratepayers will get day in court over utility pre-approval</a></h3>						<p>A district court judge has ruled that three Missoula residents and climate advocacy group 350Montana can proceed with their challenge to a 2003 state law that guarantees NorthWestern Energy can recoup costs from planned power-producing assets. </p>
				<div class="entry-meta">
												<span class="byline">
								<span class="author-prefix">by </span><span class="author vcard"><a class="url fn n" href="https://montanafreepress.org/author/aeggert/">Amanda Eggert</a></span>							</span><!-- .author-name -->
							<time class="entry-date published" datetime="2021-09-03T15:15:43-06:00">09.03.2021</time><time class="updated" datetime="2021-09-03T15:15:54-06:00">09.03.2021</time>				</div><!-- .entry-meta -->
					</div><!-- .entry-wrapper -->
	</article>

					</div>
			
		</div>
				</div></div>
<aside>					<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed">
			<script type="application/json">
				{"requests":{"event":"https:\/\/montanafreepress.org\/wp-content\/plugins\/newspack-popups\/includes\/..\/api\/campaigns\/index.php"},"triggers":{"trackPageview":{"on":"visible","request":"event","visibilitySpec":{"selector":"#c0ad","visiblePercentageMin":90,"totalTimeMin":500,"continuousTimeMin":200},"extraUrlParams":{"popup_id":"id_86223","cid":"CLIENT_ID(newspack-cid)"}}}}			</script>
		</amp-analytics>
					<amp-layout amp-access="popups.id_86223" amp-access-hide class="newspack-popup  newspack-inline-popup   newspack-lightbox-no-border  amp-wp-a35c02b i-amphtml-layout-container" role="button" tabindex="0" id="c0ad" data-amp-original-style="background-color:#ffffff;color:#000" i-amphtml-layout="container">
								
<div class="wp-block-image"><figure class="aligncenter size-full"><a href="https://shop.montanafreepress.org/"><amp-img src="https://i0.wp.com/montanafreepress.org/wp-content/uploads/2021/09/TopBanner-1400x558-Opt-1.jpg?w=780&amp;ssl=1" alt='The circular Montana Free Press logo and text that reads, "Buy Our Swag, Support Our Newsroom."' class="wp-image-86225 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" width="780" height="310" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzMxMCcgd2lkdGg9Jzc4MCcgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJyB2ZXJzaW9uPScxLjEnLz4="></i-amphtml-sizer><noscript><img src="https://i0.wp.com/montanafreepress.org/wp-content/uploads/2021/09/TopBanner-1400x558-Opt-1.jpg?w=780&amp;ssl=1" alt='The circular Montana Free Press logo and text that reads, "Buy Our Swag, Support Our Newsroom."' class="wp-image-86225" width="780" height="310"></noscript></amp-img></a></figure></div>
																</amp-layout>
		</aside>
<aside>					<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed">
			<script type="application/json">
				{"requests":{"event":"https:\/\/montanafreepress.org\/wp-content\/plugins\/newspack-popups\/includes\/..\/api\/campaigns\/index.php"},"triggers":{"trackPageview":{"on":"visible","request":"event","visibilitySpec":{"selector":"#cc60","visiblePercentageMin":90,"totalTimeMin":500,"continuousTimeMin":200},"extraUrlParams":{"popup_id":"id_80487","cid":"CLIENT_ID(newspack-cid)"}}}}			</script>
		</amp-analytics>
					<amp-layout amp-access="popups.id_80487" amp-access-hide class="newspack-popup  newspack-inline-popup     amp-wp-430ac8e i-amphtml-layout-container" role="button" tabindex="0" id="cc60" data-amp-original-style="background-color:#EEEEEE;color:#000" i-amphtml-layout="container">
								
<div class="wp-block-group"><div class="wp-block-group__inner-container">
<div class="wp-block-columns">
<div class="wp-block-column amp-wp-96afa10" data-amp-original-style="flex-basis:55%">
<div aria-hidden="true" class="wp-block-spacer amp-wp-eb682f5" data-amp-original-style="height:5px"></div>



<h2 class="accent-header" id="h-support-montana-free-press">Support Montana Free Press</h2>



<p data-amp-original-style="font-size:19px" class="amp-wp-b7c8fe8">Our mission is to produce in-depth journalism that creates positive change in the lives of our local communities. But we need your help to make our journalism possible and free for all readers.</p>
</div>



<div class="wp-block-column amp-wp-0cfbb36" data-amp-original-style="flex-basis:45%">						<amp-state id="wpbdbd_61386dc8785e8" class="i-amphtml-layout-container" i-amphtml-layout="container">
				<script type="application/json">
					{
						"amount": 15,
						"amount_once": 180,
						"amount_month": 15,
						"amount_year": 180,
						"amount_other_once": 180,
						"amount_other_month": 15,
						"amount_other_year": 180					}
				</script>
			</amp-state>
					<div class="wp-block-newspack-blocks-donate wpbnbd tiered" id="wpbdbd_61386dc8785e8">
				<form method="GET" action="https://checkout.fundjournalism.org/memberform" target="_top"><input type="hidden" name="org_id" value="montanafreepress">					<input type="hidden" data-amp-bind-value="wpbdbd_61386dc8785e8.amount" value="15" name="amount" id="amount">
					<div class="wp-block-newspack-blocks-donate__options">
						<div class="wp-block-newspack-blocks-donate__frequencies frequencies">
							
								<div class="wp-block-newspack-blocks-donate__frequency frequency">
									<input type="radio" value="once" id="newspack-donate-once-17247" name="installmentPeriod" on="tap:AMP.setState(
											{
												wpbdbd_61386dc8785e8: {
													amount: wpbdbd_61386dc8785e8.amount_once												}
											}
										)" role="button" tabindex="0">
									<label for="newspack-donate-once-17247" class="donation-frequency-label freq-label">
										One-time									</label>

									<div class="wp-block-newspack-blocks-donate__tiers tiers">
																					<div class="wp-block-newspack-blocks-donate__tier">
																								<input type="radio" name="donation_value_once" value="120" id="newspack-tier-once-17247-0" on="tap:AMP.setState(
														{
															wpbdbd_61386dc8785e8: {
																amount:120,
																amount_once:120															}
														}
													)" role="button" tabindex="0">
												<label class="tier-select-label tier-label" for="newspack-tier-once-17247-0">
													$120												</label>
											</div>
																					<div class="wp-block-newspack-blocks-donate__tier">
																								<input type="radio" name="donation_value_once" value="180" id="newspack-tier-once-17247-1" checked on="tap:AMP.setState(
														{
															wpbdbd_61386dc8785e8: {
																amount:180,
																amount_once:180															}
														}
													)" role="button" tabindex="0">
												<label class="tier-select-label tier-label" for="newspack-tier-once-17247-1">
													$180												</label>
											</div>
																					<div class="wp-block-newspack-blocks-donate__tier">
																								<input type="radio" name="donation_value_once" value="300" id="newspack-tier-once-17247-2" on="tap:AMP.setState(
														{
															wpbdbd_61386dc8785e8: {
																amount:300,
																amount_once:300															}
														}
													)" role="button" tabindex="0">
												<label class="tier-select-label tier-label" for="newspack-tier-once-17247-2">
													$300												</label>
											</div>
										
										<div class="wp-block-newspack-blocks-donate__tier">
																						<input type="radio" class="other-input" name="donation_value_once" value="other" id="newspack-tier-once-17247-other" on="tap:AMP.setState(
													{
														wpbdbd_61386dc8785e8: {
															amount: wpbdbd_61386dc8785e8.amount_other_once														}
													}
												)" role="button" tabindex="0">
											<label class="tier-select-label tier-label" for="newspack-tier-once-17247-other">
												Other											</label>
											<label class="other-donate-label odl" for="newspack-tier-once-17247-other-input">
												Donation amount											</label>
											<div class="wp-block-newspack-blocks-donate__money-input money-input">
												<span class="currency">
													$												</span>
												<input type="number" name="donation_value_once_other" value="180" id="newspack-tier-once-17247-other-input" on="input-throttled:AMP.setState(
														{
															wpbdbd_61386dc8785e8: {
																amount:event.value,
																amount_other_once:event.value
															}
														}
													)">
											</div>
										</div>

									</div>
								</div>
							
								<div class="wp-block-newspack-blocks-donate__frequency frequency">
									<input type="radio" value="monthly" id="newspack-donate-month-17247" name="installmentPeriod" checked on="tap:AMP.setState(
											{
												wpbdbd_61386dc8785e8: {
													amount: wpbdbd_61386dc8785e8.amount_month												}
											}
										)" role="button" tabindex="0">
									<label for="newspack-donate-month-17247" class="donation-frequency-label freq-label">
										Monthly									</label>

									<div class="wp-block-newspack-blocks-donate__tiers tiers">
																					<div class="wp-block-newspack-blocks-donate__tier">
																								<input type="radio" name="donation_value_month" value="10" id="newspack-tier-month-17247-0" on="tap:AMP.setState(
														{
															wpbdbd_61386dc8785e8: {
																amount:10,
																amount_month:10															}
														}
													)" role="button" tabindex="0">
												<label class="tier-select-label tier-label" for="newspack-tier-month-17247-0">
													$10												</label>
											</div>
																					<div class="wp-block-newspack-blocks-donate__tier">
																								<input type="radio" name="donation_value_month" value="15" id="newspack-tier-month-17247-1" checked on="tap:AMP.setState(
														{
															wpbdbd_61386dc8785e8: {
																amount:15,
																amount_month:15															}
														}
													)" role="button" tabindex="0">
												<label class="tier-select-label tier-label" for="newspack-tier-month-17247-1">
													$15												</label>
											</div>
																					<div class="wp-block-newspack-blocks-donate__tier">
																								<input type="radio" name="donation_value_month" value="25" id="newspack-tier-month-17247-2" on="tap:AMP.setState(
														{
															wpbdbd_61386dc8785e8: {
																amount:25,
																amount_month:25															}
														}
													)" role="button" tabindex="0">
												<label class="tier-select-label tier-label" for="newspack-tier-month-17247-2">
													$25												</label>
											</div>
										
										<div class="wp-block-newspack-blocks-donate__tier">
																						<input type="radio" class="other-input" name="donation_value_month" value="other" id="newspack-tier-month-17247-other" on="tap:AMP.setState(
													{
														wpbdbd_61386dc8785e8: {
															amount: wpbdbd_61386dc8785e8.amount_other_month														}
													}
												)" role="button" tabindex="0">
											<label class="tier-select-label tier-label" for="newspack-tier-month-17247-other">
												Other											</label>
											<label class="other-donate-label odl" for="newspack-tier-month-17247-other-input">
												Donation amount											</label>
											<div class="wp-block-newspack-blocks-donate__money-input money-input">
												<span class="currency">
													$												</span>
												<input type="number" name="donation_value_month_other" value="15" id="newspack-tier-month-17247-other-input" on="input-throttled:AMP.setState(
														{
															wpbdbd_61386dc8785e8: {
																amount:event.value,
																amount_other_month:event.value
															}
														}
													)">
											</div>
										</div>

									</div>
								</div>
							
								<div class="wp-block-newspack-blocks-donate__frequency frequency">
									<input type="radio" value="yearly" id="newspack-donate-year-17247" name="installmentPeriod" on="tap:AMP.setState(
											{
												wpbdbd_61386dc8785e8: {
													amount: wpbdbd_61386dc8785e8.amount_year												}
											}
										)" role="button" tabindex="0">
									<label for="newspack-donate-year-17247" class="donation-frequency-label freq-label">
										Annually									</label>

									<div class="wp-block-newspack-blocks-donate__tiers tiers">
																					<div class="wp-block-newspack-blocks-donate__tier">
																								<input type="radio" name="donation_value_year" value="120" id="newspack-tier-year-17247-0" on="tap:AMP.setState(
														{
															wpbdbd_61386dc8785e8: {
																amount:120,
																amount_year:120															}
														}
													)" role="button" tabindex="0">
												<label class="tier-select-label tier-label" for="newspack-tier-year-17247-0">
													$120												</label>
											</div>
																					<div class="wp-block-newspack-blocks-donate__tier">
																								<input type="radio" name="donation_value_year" value="180" id="newspack-tier-year-17247-1" checked on="tap:AMP.setState(
														{
															wpbdbd_61386dc8785e8: {
																amount:180,
																amount_year:180															}
														}
													)" role="button" tabindex="0">
												<label class="tier-select-label tier-label" for="newspack-tier-year-17247-1">
													$180												</label>
											</div>
																					<div class="wp-block-newspack-blocks-donate__tier">
																								<input type="radio" name="donation_value_year" value="300" id="newspack-tier-year-17247-2" on="tap:AMP.setState(
														{
															wpbdbd_61386dc8785e8: {
																amount:300,
																amount_year:300															}
														}
													)" role="button" tabindex="0">
												<label class="tier-select-label tier-label" for="newspack-tier-year-17247-2">
													$300												</label>
											</div>
										
										<div class="wp-block-newspack-blocks-donate__tier">
																						<input type="radio" class="other-input" name="donation_value_year" value="other" id="newspack-tier-year-17247-other" on="tap:AMP.setState(
													{
														wpbdbd_61386dc8785e8: {
															amount: wpbdbd_61386dc8785e8.amount_other_year														}
													}
												)" role="button" tabindex="0">
											<label class="tier-select-label tier-label" for="newspack-tier-year-17247-other">
												Other											</label>
											<label class="other-donate-label odl" for="newspack-tier-year-17247-other-input">
												Donation amount											</label>
											<div class="wp-block-newspack-blocks-donate__money-input money-input">
												<span class="currency">
													$												</span>
												<input type="number" name="donation_value_year_other" value="180" id="newspack-tier-year-17247-other-input" on="input-throttled:AMP.setState(
														{
															wpbdbd_61386dc8785e8: {
																amount:event.value,
																amount_other_year:event.value
															}
														}
													)">
											</div>
										</div>

									</div>
								</div>
													</div>
					</div>
					<p class="wp-block-newspack-blocks-donate__thanks thanks">
						Your contribution is appreciated.					</p>
					<button type="submit">
						Donate					</button>
											<input type="hidden" name="campaign" value="7014o000000JemDAAS">
									</form>
			</div>
			</div>
</div>
</div></div>



<p></p>
																</amp-layout>
		</aside>
	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="tags-links"><span>Tagged: </span><a href="https://montanafreepress.org/tag/13-dv-21-0873/" rel="tag">13-DV-21-0873</a><span class="sep">, </span><a href="https://montanafreepress.org/tag/18-dv-21-0581/" rel="tag">18-DV-21-0581</a><span class="sep">, </span><a href="https://montanafreepress.org/tag/austin-knudsen/" rel="tag">Austin Knudsen</a><span class="sep">, </span><a href="https://montanafreepress.org/tag/house-bill-112/" rel="tag">House Bill 112</a><span class="sep">, </span><a href="https://montanafreepress.org/tag/house-bill-113/" rel="tag">House Bill 113</a><span class="sep">, </span><a href="https://montanafreepress.org/tag/house-bill-427/" rel="tag">House Bill 427</a><span class="sep">, </span><a href="https://montanafreepress.org/tag/lgbtq-rights/" rel="tag">LGBTQ Rights</a><span class="sep">, </span><a href="https://montanafreepress.org/tag/montana-human-rights-network/" rel="tag">Montana Human Rights Network</a><span class="sep">, </span><a href="https://montanafreepress.org/tag/montana-university-system/" rel="tag">Montana University System</a><span class="sep">, </span><a href="https://montanafreepress.org/tag/senate-bill-280/" rel="tag">Senate Bill 280</a><span class="sep">, </span><a href="https://montanafreepress.org/tag/title-ix/" rel="tag">title IX</a><span class="sep">, </span><a href="https://montanafreepress.org/tag/transgender-rights/" rel="tag">transgender rights</a><span class="sep">, </span><a href="https://montanafreepress.org/tag/u-s-department-of-education/" rel="tag">U.S. Department of Education</a></span>	</footer><!-- .entry-footer -->

	
			<div class="author-bio">
				<amp-img alt="" src="https://montanafreepress.org/wp-content/uploads/2020/05/Alex-Sackariassen_150-1-80x80.png" srcset="https://montanafreepress.org/wp-content/uploads/2020/05/Alex-Sackariassen_150-1-160x160.png 2x" class="avatar avatar-80 photo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" height="80" width="80" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzgwJyB3aWR0aD0nODAnIHhtbG5zPSdodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZycgdmVyc2lvbj0nMS4xJy8+"></i-amphtml-sizer><noscript><img alt="" src="https://montanafreepress.org/wp-content/uploads/2020/05/Alex-Sackariassen_150-1-80x80.png" srcset="https://montanafreepress.org/wp-content/uploads/2020/05/Alex-Sackariassen_150-1-160x160.png 2x" class="avatar avatar-80 photo" height="80" width="80"></noscript></amp-img>
				<div class="author-bio-text">
					<div class="author-bio-header">
						<div>
							<h2 class="accent-header">
								Alex Sakariassen							</h2>

															<div class="author-meta">
																			<a class="author-email" href="mailto:asakariassen@montanafreepress.org">
											<svg class="svg-icon" width="18" height="18" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none"></path><path d="M20 4H4c-1.1 0-1.99.9-1.99 2L2 18c0 1.1.9 2 2 2h16c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2zm0 14H4V8l8 5 8-5v10zm-8-7L4 6h16l-8 5z"></path></svg>											asakariassen@montanafreepress.org										</a>
																										</div><!-- .author-meta -->
							
						</div>
					</div><!-- .author-bio-header -->

											<p>Staff reporter Alex Sakariassen covers the education beat and the state Legislature for Montana Free Press. Alex spent the past decade writing long-form narrative stories that spotlight the people, the politics, and the wilds of Montana. A North Dakota native, he splits his free time between Missoula’s ski slopes and the quiet trout water of the Rocky Mountain Front. Contact Alex by email at <a href="mailto:asakariassen@montanafreepress.org">asakariassen@montanafreepress.org</a>.</p>

						<a class="author-link" href="https://montanafreepress.org/author/asakariassen/" rel="author">
							More by Alex Sakariassen						</a>
					
				</div><!-- .author-bio-text -->

			</div><!-- .author-bio -->
		
</article><!-- #post-${ID} -->
				</div>

			
		</main><!-- #main -->
	</section><!-- #primary -->


	
	
	</div><!-- #content -->

	<footer id="colophon" class="site-footer">

					<div class="footer-branding">
		<div class="wrapper">
			
		<a href="https://montanafreepress.org/" class="custom-logo-link" rel="home"><amp-img noloading="" width="860" height="158" src="https://i1.wp.com/montanafreepress.org/wp-content/uploads/2020/05/mtfp-logo-1.png?fit=860%2C158&amp;ssl=1" class="custom-logo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="Montana Free Press" srcset="https://i1.wp.com/montanafreepress.org/wp-content/uploads/2020/05/mtfp-logo-1.png?w=860&amp;ssl=1 860w, https://i1.wp.com/montanafreepress.org/wp-content/uploads/2020/05/mtfp-logo-1.png?resize=706%2C130&amp;ssl=1 706w, https://i1.wp.com/montanafreepress.org/wp-content/uploads/2020/05/mtfp-logo-1.png?resize=300%2C55&amp;ssl=1 300w, https://i1.wp.com/montanafreepress.org/wp-content/uploads/2020/05/mtfp-logo-1.png?resize=768%2C141&amp;ssl=1 768w" sizes="(max-width: 860px) 100vw, 860px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzE1OCcgd2lkdGg9Jzg2MCcgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJyB2ZXJzaW9uPScxLjEnLz4="></i-amphtml-sizer><noscript><img width="860" height="158" src="https://i1.wp.com/montanafreepress.org/wp-content/uploads/2020/05/mtfp-logo-1.png?fit=860%2C158&amp;ssl=1" class="custom-logo" alt="Montana Free Press" srcset="https://i1.wp.com/montanafreepress.org/wp-content/uploads/2020/05/mtfp-logo-1.png?w=860&amp;ssl=1 860w, https://i1.wp.com/montanafreepress.org/wp-content/uploads/2020/05/mtfp-logo-1.png?resize=706%2C130&amp;ssl=1 706w, https://i1.wp.com/montanafreepress.org/wp-content/uploads/2020/05/mtfp-logo-1.png?resize=300%2C55&amp;ssl=1 300w, https://i1.wp.com/montanafreepress.org/wp-content/uploads/2020/05/mtfp-logo-1.png?resize=768%2C141&amp;ssl=1 768w" sizes="(max-width: 860px) 100vw, 860px"></noscript></amp-img></a>		</div><!-- .wrapper -->
	</div><!-- .footer-branding -->
		
	<aside class="widget-area footer-widgets" role="complementary" aria-label="Footer">
		<div class="wrapper">
			<section id="nav_menu-9" class="widget widget_nav_menu"><h2 class="widget-title">Projects</h2><div class="menu-footer-news-menu-container"><ul id="menu-footer-news-menu" class="menu"><li id="menu-item-77390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77390"><a href="https://montanafreepress.org/home/2021-mt-legislature/">2021 Legislature</a></li>
<li id="menu-item-68035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68035"><a href="https://montanafreepress.org/covid-19-pandemic/">COVID-19 Pandemic</a></li>
<li id="menu-item-77391" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77391"><a href="https://montanafreepress.org/montana-2020-election/shared-state/">Shared State</a></li>
<li id="menu-item-68036" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68036"><a href="https://montanafreepress.org/montana-2020-election/">2020 Election</a></li>
<li id="menu-item-68038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68038"><a href="https://montanafreepress.org/long-streets/">The Long Streets Project</a></li>
</ul></div></section><section id="nav_menu-8" class="widget widget_nav_menu"><h2 class="widget-title">About</h2><div class="menu-footer-about-menu-container"><ul id="menu-footer-about-menu" class="menu"><li id="menu-item-68032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68032"><a href="https://montanafreepress.org/about-mtfp/">About MTFP</a></li>
<li id="menu-item-77388" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77388"><a href="https://montanafreepress.org/jobs/">Jobs</a></li>
<li id="menu-item-68033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68033"><a href="https://montanafreepress.org/publish-our-work/">Publish Our Work</a></li>
<li id="menu-item-68034" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68034"><a href="https://montanafreepress.org/contact/">Contact Us</a></li>
</ul></div></section><section id="nav_menu-11" class="widget widget_nav_menu"><h2 class="widget-title">Join</h2><div class="menu-footer-subscription-menu-container"><ul id="menu-footer-subscription-menu" class="menu"><li id="menu-item-81665" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81665"><a href="https://montanafreepress.org/newsletters-sign-up/">SUBSCRIBE</a></li>
<li id="menu-item-68814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68814"><a href="https://checkout.fundjournalism.org/memberform?org_id=montanafreepress&amp;campaign=7013s000000UezrAAC">DONATE</a></li>
</ul></div></section><section id="custom_html-11" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></section>		</div><!-- .wrapper -->
	</aside><!-- .widget-area -->


		<div class="site-info">

				<aside class="widget-area" role="complementary" aria-label="Below Footer">
		<div class="wrapper">
			<section id="nav_menu-6" class="widget widget_nav_menu"></section><section id="media_image-11" class="widget widget_media_image"><a href="http://www.montanafreepress.org"><amp-img width="121" height="47" src="https://i1.wp.com/montanafreepress.org/wp-content/uploads/2020/05/website-footer-logo-1.png?fit=121%2C47&amp;ssl=1" class="image wp-image-68470  attachment-full size-full amp-wp-enforced-sizes amp-wp-36746cb i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" layout="intrinsic" data-amp-original-style="max-width: 100%; height: auto;" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzQ3JyB3aWR0aD0nMTIxJyB4bWxucz0naHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmcnIHZlcnNpb249JzEuMScvPg=="></i-amphtml-sizer><noscript><img width="121" height="47" src="https://i1.wp.com/montanafreepress.org/wp-content/uploads/2020/05/website-footer-logo-1.png?fit=121%2C47&amp;ssl=1" class="image wp-image-68470  attachment-full size-full amp-wp-36746cb" alt="" loading="lazy" data-amp-original-style="max-width: 100%; height: auto;"></noscript></amp-img></a></section>		</div><!-- .wrapper -->
	</aside><!-- .widget-area -->

			<div class="wrapper site-info-contain">
													<span class="copyright">© 2021 Montana's independent nonprofit news source.</span>
				
				<a href="https://newspack.pub/" class="imprint">
					Proudly powered by Newspack by Automattic				</a>

				<a class="privacy-policy-link" href="https://montanafreepress.org/about-mtfp/privacy-policy/">Privacy Policy</a>			</div><!-- .wrapper -->
		</div><!-- .site-info -->
	</footer><!-- #colophon -->

</div><!-- #page -->

	<amp-state id="newspackHomepagePosts" class="i-amphtml-layout-container" i-amphtml-layout="container">
		<script type="application/json">
			{
				"exclude_ids": [ 86333, 86327, 86266, 86253, 86234, 86175, 86311 ]
			}
		</script>
	</amp-state>
				<amp-analytics type="gtag" config='https://montanafreepress.org/wp-content/plugins/newspack-popups/includes/../api/segmentation/index.php?client_id=CLIENT_ID(newspack-cid)&amp;post_id=86311&amp;custom_dimensions={"0":{"role":"category","option":{"value":"category","label":"Category"},"gaID":"ga:dimension1"},"4":{"role":"newspack_popups_cd_reader_frequency","option":{"value":"newspack_popups_cd_reader_frequency","label":"Reader frequency"},"gaID":"ga:dimension4"},"5":{"role":"newspack_popups_cd_is_subscriber","option":{"value":"newspack_popups_cd_is_subscriber","label":"Is a subcriber"},"gaID":"ga:dimension2"},"6":{"role":"newspack_popups_cd_is_donor","option":{"value":"newspack_popups_cd_is_donor","label":"Is a donor"},"gaID":"ga:dimension3"}}&amp;custom_dimensions_existing_values={"dimension1":"government"}' class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"></amp-analytics>
		    <!-- Facebook Pixel Event Code -->
    
    <!-- End Facebook Pixel Event Code -->
    <div id="fb-pxl-ajax-code"></div>		<amp-install-serviceworker src="https://montanafreepress.org/wp.serviceworker" data-iframe-src="https://montanafreepress.org/?amp_install_service_worker_iframe=1" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		</amp-install-serviceworker>
		<amp-analytics type="gtag" data-credentials="include" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-143898529-1","config":{"UA-143898529-1":{"groups":"default","linker":{"domains":["washingtoncitypaper.com","checkout.fundjournalism.org","checkout.fundjournalism.org"],"decorate_forms":true},"send_page_view":false,"dimension1":"government"}}}}</script></amp-analytics>
<!-- Google Tag Manager added by Site Kit -->
<amp-analytics config="https://www.googletagmanager.com/amp.json?id=GTM-WK9KMWF" data-credentials="include" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"optoutElementId":"__gaOptOutExtension"}</script></amp-analytics>
<!-- End Google Tag Manager -->
<amp-analytics id="parsely" type="parsely" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"apikey":"montanafreepress.org"}}</script></amp-analytics>











































































			<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed">
				<script type="application/json">
					{"linkers":{"enabled":true,"ref_newspack_cid":{"ids":{"cid":"CLIENT_ID(newspack-cid)"}}},"cookies":{"enabled":true,"newspack-cid":{"value":"LINKER_PARAM(ref_newspack_cid, cid)"}}}				</script>
			</amp-analytics>
						<amp-analytics type="gtag" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed">
					<script type="application/json">
						{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-143898529-1","config":{"UA-143898529-1":{"groups":"default","linker":{"domains":["montanafreepress.org"]},"send_page_view":false}}},"triggers":{"nd19":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"facebook"},"selector":"amp-social-share[type=\"facebook\"]"},"nd1b":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"twitter"},"selector":"amp-social-share[type=\"twitter\"]"},"nd1c":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"whatsapp"},"selector":"amp-social-share[type=\"whatsapp\"]"},"nd1d":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"linkedin"},"selector":"amp-social-share[type=\"linkedin\"]"},"nd2e":{"request":"event","on":"scroll","vars":{"event_name":"25%","event_category":"NTG article milestone","non_interaction":true,"value":25,"event_label":"Knudsen joins trans lawsuits in Tennessee and Arkansas"},"event_value":25,"scrollSpec":{"verticalBoundaries":[25]}},"nd47":{"request":"event","on":"scroll","vars":{"event_name":"50%","event_category":"NTG article milestone","non_interaction":true,"value":50,"event_label":"Knudsen joins trans lawsuits in Tennessee and Arkansas"},"event_value":50,"scrollSpec":{"verticalBoundaries":[50]}},"nd57":{"request":"event","on":"scroll","vars":{"event_name":"100%","event_category":"NTG article milestone","non_interaction":true,"value":100,"event_label":"Knudsen joins trans lawsuits in Tennessee and Arkansas"},"event_value":100,"scrollSpec":{"verticalBoundaries":[100]}},"c09e":{"request":"event","on":"ini-load","vars":{"event_name":"Load","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Above Header: Swag Store Promo Banner (86171)"},"selector":"#c04e"},"c0a1":{"request":"event","on":"visible","vars":{"event_name":"Seen","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Above Header: Swag Store Promo Banner (86171)"},"selector":"#c04e","visibilitySpec":{"totalTimeMin":500}},"c0a3":{"request":"event","on":"click","vars":{"event_name":"Link Click","event_category":"Newspack Announcement","event_label":"Above Header: Swag Store Promo Banner (86171)"},"selector":"#c04e a"}}}					</script>
				</amp-analytics>
							<amp-analytics type="gtag" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed">
					<script type="application/json">
						{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-143898529-1","config":{"UA-143898529-1":{"groups":"default","linker":{"domains":["montanafreepress.org"]},"send_page_view":false}}},"triggers":{"cd80":{"request":"event","on":"ini-load","vars":{"event_name":"Load","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Bottom: Toaster (84536)"},"selector":"#c364"},"cd82":{"request":"event","on":"visible","vars":{"event_name":"Seen","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Bottom: Toaster (84536)"},"selector":"#c364","visibilitySpec":{"totalTimeMin":500}},"cd84":{"request":"event","on":"amp-form-submit-success","vars":{"event_name":"Form Submission","event_category":"Newspack Announcement","event_label":"Bottom: Toaster (84536)"},"selector":"#c364 form:not(.c364)"},"cd86":{"request":"event","on":"amp-form-submit-success","vars":{"event_name":"Dismissal","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Bottom: Toaster (84536)"},"selector":".c3640"},"cd87":{"request":"event","on":"amp-form-submit-success","vars":{"event_name":"Permanent Dismissal","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Bottom: Toaster (84536)"},"selector":".c3641"},"cd95":{"request":"event","on":"ini-load","vars":{"event_name":"Load","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Center: SmartNews (Donate) (84114)"},"selector":"#ce08"},"cd97":{"request":"event","on":"visible","vars":{"event_name":"Seen","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Center: SmartNews (Donate) (84114)"},"selector":"#ce08","visibilitySpec":{"totalTimeMin":500}},"cd99":{"request":"event","on":"click","vars":{"event_name":"Link Click","event_category":"Newspack Announcement","event_label":"Center: SmartNews (Donate) (84114)"},"selector":"#ce08 a"},"cd9a":{"request":"event","on":"amp-form-submit-success","vars":{"event_name":"Dismissal","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Center: SmartNews (Donate) (84114)"},"selector":".ce080"},"cd9c":{"request":"event","on":"amp-form-submit-success","vars":{"event_name":"Permanent Dismissal","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Center: SmartNews (Donate) (84114)"},"selector":".ce081"}}}					</script>
				</amp-analytics>
							<amp-analytics type="gtag" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed">
					<script type="application/json">
						{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-143898529-1","config":{"UA-143898529-1":{"groups":"default","linker":{"domains":["montanafreepress.org"]},"send_page_view":false}}},"triggers":{"c624":{"request":"event","on":"ini-load","vars":{"event_name":"Load","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Above Header: Newsletter Prompt (79984)"},"selector":"#c5ee"},"c627":{"request":"event","on":"visible","vars":{"event_name":"Seen","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Above Header: Newsletter Prompt (79984)"},"selector":"#c5ee","visibilitySpec":{"totalTimeMin":500}},"c628":{"request":"event","on":"click","vars":{"event_name":"Link Click","event_category":"Newspack Announcement","event_label":"Above Header: Newsletter Prompt (79984)"},"selector":"#c5ee a"},"ca12":{"request":"event","on":"ini-load","vars":{"event_name":"Load","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Inline: TOA Thank you (80486)"},"selector":"#c9d8"},"ca15":{"request":"event","on":"visible","vars":{"event_name":"Seen","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Inline: TOA Thank you (80486)"},"selector":"#c9d8","visibilitySpec":{"totalTimeMin":500}},"c0ae":{"request":"event","on":"ini-load","vars":{"event_name":"Load","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Inline: TOA Donation CTA (80347)"},"selector":"#c072"},"c0b1":{"request":"event","on":"visible","vars":{"event_name":"Seen","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Inline: TOA Donation CTA (80347)"},"selector":"#c072","visibilitySpec":{"totalTimeMin":500}},"c0b2":{"request":"event","on":"click","vars":{"event_name":"Link Click","event_category":"Newspack Announcement","event_label":"Inline: TOA Donation CTA (80347)"},"selector":"#c072 a"},"cb89":{"request":"event","on":"ini-load","vars":{"event_name":"Load","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Inline: TOA Newsletter (80344)"},"selector":"#cb4d"},"cb8c":{"request":"event","on":"visible","vars":{"event_name":"Seen","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Inline: TOA Newsletter (80344)"},"selector":"#cb4d","visibilitySpec":{"totalTimeMin":500}}}}					</script>
				</amp-analytics>
							<amp-analytics type="gtag" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed">
					<script type="application/json">
						{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-143898529-1","config":{"UA-143898529-1":{"groups":"default","linker":{"domains":["montanafreepress.org"]},"send_page_view":false}}},"triggers":{"cb8f":{"request":"event","on":"amp-form-submit-success","vars":{"event_name":"Form Submission","event_category":"Newspack Announcement","event_label":"Inline: TOA Newsletter (80344)"},"selector":"#cb4d form:not(.cb4d)"},"c73d":{"request":"event","on":"ini-load","vars":{"event_name":"Load","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Inline: Inline Recirc (80489)"},"selector":"#c700"},"c740":{"request":"event","on":"visible","vars":{"event_name":"Seen","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Inline: Inline Recirc (80489)"},"selector":"#c700","visibilitySpec":{"totalTimeMin":500}},"c742":{"request":"event","on":"click","vars":{"event_name":"Link Click","event_category":"Newspack Announcement","event_label":"Inline: Inline Recirc (80489)"},"selector":"#c700 a"},"c0e6":{"request":"event","on":"ini-load","vars":{"event_name":"Load","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Inline: EOA Swag Store Callout (86223)"},"selector":"#c0ad"},"c0e8":{"request":"event","on":"visible","vars":{"event_name":"Seen","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Inline: EOA Swag Store Callout (86223)"},"selector":"#c0ad","visibilitySpec":{"totalTimeMin":500}},"c0ea":{"request":"event","on":"click","vars":{"event_name":"Link Click","event_category":"Newspack Announcement","event_label":"Inline: EOA Swag Store Callout (86223)"},"selector":"#c0ad a"},"ccbf":{"request":"event","on":"ini-load","vars":{"event_name":"Load","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Inline: EOA Donation (80487)"},"selector":"#cc60"},"ccc2":{"request":"event","on":"visible","vars":{"event_name":"Seen","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Inline: EOA Donation (80487)"},"selector":"#cc60","visibilitySpec":{"totalTimeMin":500}},"ccc4":{"request":"event","on":"amp-form-submit-success","vars":{"event_name":"Form Submission","event_category":"Newspack Announcement","event_label":"Inline: EOA Donation (80487)"},"selector":"#cc60 form:not(.cc60)"}}}					</script>
				</amp-analytics>
							<amp-analytics type="gtag" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed">
					<script type="application/json">
						{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-143898529-1","config":{"UA-143898529-1":{"groups":"default","linker":{"domains":["montanafreepress.org"]},"send_page_view":false}}},"triggers":{"n078":{"request":"event","on":"amp-form-submit-success","vars":{"event_name":"newsletter signup","event_category":"NTG newsletter","event_label":"success"},"selector":"#n076 form","visibilitySpec":{"totalTimeMin":500}},"n07a":{"request":"event","on":"visible","vars":{"event_name":"newsletter modal impression 2","event_category":"NTG newsletter","non_interaction":true,"event_label":"Knudsen joins trans lawsuits in Tennessee and Arkansas"},"selector":"#n076","visibilitySpec":{"totalTimeMin":500}},"n2c6":{"request":"event","on":"amp-form-submit-success","vars":{"event_name":"newsletter signup","event_category":"NTG newsletter","event_label":"success"},"selector":"#n2c4 form","visibilitySpec":{"totalTimeMin":500}},"n2c7":{"request":"event","on":"visible","vars":{"event_name":"newsletter modal impression 1","event_category":"NTG newsletter","non_interaction":true,"event_label":"Knudsen joins trans lawsuits in Tennessee and Arkansas"},"selector":"#n2c4","visibilitySpec":{"totalTimeMin":500}}}}					</script>
				</amp-analytics>
				<amp-pixel src="https://pixel.wp.com/g.gif?v=ext&amp;j=1%3A10.1&amp;blog=177360995&amp;post=86311&amp;tz=-6&amp;srv=montanafreepress.org&amp;host=montanafreepress.org&amp;rand=RANDOM&amp;ref=DOCUMENT_REFERRER" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"></amp-pixel>
	

</body></html>
<!--
	generated 23 seconds ago
	generated in 0.701 seconds
	served from batcache in 0.002 seconds
	expires in 277 seconds
-->
