<!DOCTYPE html>
<html lang="en-US" i-amphtml-layout="" i-amphtml-no-boilerplate="" transformed="self;v=1">
<head><meta charset="UTF-8"><style amp-runtime="" i-amphtml-version="012108132216000">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</style><meta name="viewport" content="width=device-width,initial-scale=1"><meta name="robots" content="index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1"><meta name="description" content="Politicians frequently call for logging, thinning and prescribed fire to lower wildfire risk. Scientists say it's not quite so simple."><meta property="og:locale" content="en_US"><meta property="og:type" content="article"><meta property="og:title" content="Can ‘active forest management’ really reduce wildfire risk?"><meta property="og:description" content="Experts say it depends on the fire, the forest and the project."><meta property="og:url" content="http://montanafreepress.org/2021/08/27/can-active-forest-management-reduce-wildfire-risk/"><meta property="og:site_name" content="Montana Free Press"><meta property="article:publisher" content="http://facebook.com/mtfreepress"><meta property="article:published_time" content="2021-08-27T20:48:53+00:00"><meta property="article:modified_time" content="2021-08-27T20:51:45+00:00"><meta property="og:image" content="https://montanafreepress.org/wp-content/uploads/2021/08/48936890857_f55d83ec27_k-e1630092907295.jpeg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="800"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:description" content="Experts say it depends on the fire, the forest and the project."><meta name="twitter:creator" content="@mtfreepress"><meta name="twitter:site" content="@mtfreepress"><meta name="twitter:label1" content="Written by"><meta name="twitter:data1" content="Amanda Eggert"><meta name="twitter:label2" content="Est. reading time"><meta name="twitter:data2" content="13 minutes"><meta name="generator" content="Site Kit by Google 1.39.0"><meta name="theme-color" content="#fff"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-touch-fullscreen" content="YES"><meta name="apple-mobile-web-app-title" content="Montana Free Press"><meta name="application-name" content="Montana Free Press"><meta name="generator" content="AMP Plugin v2.0.11; mode=standard"><meta name="msapplication-TileImage" content="https://i2.wp.com/montanafreepress.org/wp-content/uploads/2020/05/cropped-Site-ID-1.png?fit=150%2C150&amp;ssl=1"><title>Can ‘active forest management’ reduce wildfire risk?</title><link rel="preconnect" href="https://cdn.ampproject.org"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin=""><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//use.typekit.net"><link rel="dns-prefetch" href="//s.w.org"><link rel="dns-prefetch" href="//v0.wordpress.com"><link rel="dns-prefetch" href="//c0.wp.com"><link rel="dns-prefetch" href="//i0.wp.com"><link rel="dns-prefetch" href="//i1.wp.com"><link rel="dns-prefetch" href="//i2.wp.com"><link rel="preload" as="script" href="https://cdn.ampproject.org/v0.js"><script type="text/javascript" src="https://cdn.ampproject.org/v0.js" id="amp-runtime-js" async></script><script type="text/javascript" src="https://cdn.ampproject.org/v0/amp-access-0.1.js" id="amp-access-js" async custom-element="amp-access"></script><script src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" async="" custom-element="amp-analytics"></script><script type="text/javascript" src="https://cdn.ampproject.org/v0/amp-animation-0.1.js" id="amp-animation-js" async custom-element="amp-animation"></script><script type="text/javascript" src="https://cdn.ampproject.org/v0/amp-bind-0.1.js" id="amp-bind-js" async custom-element="amp-bind"></script><script src="https://cdn.ampproject.org/v0/amp-form-0.1.js" async="" custom-element="amp-form"></script><script src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.js" async="" custom-element="amp-install-serviceworker"></script><script src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js" async="" custom-template="amp-mustache"></script><script src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" async="" custom-element="amp-sidebar"></script><script src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" async="" custom-element="amp-social-share"></script><link rel="icon" href="https://montanafreepress.org/wp-content/uploads/2020/05/cropped-Site-ID-1-100x100.png" sizes="32x32"><link rel="icon" href="https://i2.wp.com/montanafreepress.org/wp-content/uploads/2020/05/cropped-Site-ID-1.png?fit=150%2C150&amp;ssl=1" sizes="192x192"><link crossorigin="anonymous" rel="stylesheet" id="newspack-scott-fonts-css" href="https://fonts.googleapis.com/css?family=Fira+Sans+Condensed%3A400%2C400i%2C600%2C600i&amp;subset=latin%2Clatin-ext&amp;display=swap" type="text/css" media="all"><link crossorigin="anonymous" rel="stylesheet" id="newspack-font-import-css" href="https://use.typekit.net/fsd6htq.css" type="text/css" media="all"><style amp-custom="">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</style><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="canonical" href="https://montanafreepress.org/2021/08/27/can-active-forest-management-reduce-wildfire-risk/"><script type="application/ld+json" class="yoast-schema-graph">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</script><link rel="alternate" type="application/rss+xml" title="Montana Free Press » Feed" href="https://montanafreepress.org/feed/"><link rel="alternate" type="application/rss+xml" title="Montana Free Press » Comments Feed" href="https://montanafreepress.org/comments/feed/"><link rel="https://api.w.org/" href="https://montanafreepress.org/wp-json/"><link rel="alternate" type="application/json" href="https://montanafreepress.org/wp-json/wp/v2/posts/85933"><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://montanafreepress.org/xmlrpc.php?rsd"><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://montanafreepress.org/wp-includes/wlwmanifest.xml"><link rel="shortlink" href="https://wp.me/pc0bHd-mm1"><!-- Custom Logo: hide header text --><link rel="alternate" type="application/json+oembed" href="https://montanafreepress.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmontanafreepress.org%2F2021%2F08%2F27%2Fcan-active-forest-management-reduce-wildfire-risk%2F"><link rel="alternate" type="text/xml+oembed" href="https://montanafreepress.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmontanafreepress.org%2F2021%2F08%2F27%2Fcan-active-forest-management-reduce-wildfire-risk%2F&amp;format=xml"><script id="amp-access" type="application/json">
			{"namespace":"popups","authorization":"https:\/\/montanafreepress.org\/wp-content\/plugins\/newspack-popups\/includes\/..\/api\/campaigns\/index.php?cid=CLIENT_ID(newspack-cid)&ref=DOCUMENT_REFERRER&popups=[{\"id\":\"id_84536\",\"f\":\"daily\",\"utm\":null,\"s\":\"603560138ac78,5fc7b34c1354d\",\"n\":true,\"d\":false,\"t\":\"o\"},{\"id\":\"id_84114\",\"f\":\"daily\",\"utm\":null,\"s\":\"6092f6c44aded\",\"n\":false,\"d\":false,\"t\":\"o\"},{\"id\":\"id_83659\",\"f\":\"daily\",\"utm\":null,\"s\":\"5fc7b282c5dbf\",\"n\":false,\"d\":false,\"t\":\"o\"},{\"id\":\"id_80487\",\"f\":\"always\",\"utm\":null,\"s\":\"5fc7b34c1354d\",\"n\":false,\"d\":true,\"t\":\"i\"},{\"id\":\"id_80488\",\"f\":\"always\",\"utm\":null,\"s\":\"5fc7b2df6df88\",\"n\":false,\"d\":false,\"t\":\"i\"},{\"id\":\"id_80486\",\"f\":\"always\",\"utm\":null,\"s\":\"5fc7b2df6df88\",\"n\":false,\"d\":false,\"t\":\"i\"},{\"id\":\"id_80347\",\"f\":\"always\",\"utm\":null,\"s\":\"5fc7b282c5dbf\",\"n\":false,\"d\":false,\"t\":\"i\"},{\"id\":\"id_80344\",\"f\":\"always\",\"utm\":null,\"s\":\"5fc7b34c1354d\",\"n\":true,\"d\":false,\"t\":\"i\"},{\"id\":\"id_79984\",\"f\":\"always\",\"utm\":null,\"s\":\"5fc7b34c1354d\",\"n\":false,\"d\":false,\"t\":\"a\"},{\"id\":\"id_78258\",\"f\":\"always\",\"utm\":null,\"s\":\"603560138ac78\",\"n\":false,\"d\":true,\"t\":\"i\",\"c\":\"custom1\"},{\"id\":\"id_78256\",\"f\":\"always\",\"utm\":null,\"s\":\"5fc7b282c5dbf\",\"n\":false,\"d\":true,\"t\":\"i\",\"c\":\"custom1\"},{\"id\":\"id_78254\",\"f\":\"always\",\"utm\":null,\"s\":\"5fc7b34c1354d\",\"n\":true,\"d\":false,\"t\":\"i\",\"c\":\"custom1\"},{\"id\":\"id_80489\",\"f\":\"always\",\"utm\":null,\"s\":\"\",\"n\":false,\"d\":false,\"t\":\"i\"}]&settings={\"suppress_newsletter_campaigns\":\"1\",\"suppress_all_newsletter_campaigns_if_one_dismissed\":true,\"suppress_donation_campaigns_if_donor\":\"1\",\"newspack_popups_non_interative_mode\":false,\"newspack_popups_donor_landing_page\":\"\",\"all_segments\":{\"5fc7b2df6df88\":{\"min_posts\":0,\"max_posts\":0,\"is_subscribed\":false,\"is_donor\":true,\"is_not_subscribed\":false,\"is_not_donor\":false,\"favorite_categories\":[],\"referrers\":\"\",\"priority\":0},\"5fc7b282c5dbf\":{\"min_posts\":0,\"max_posts\":0,\"is_subscribed\":true,\"is_donor\":false,\"is_not_subscribed\":false,\"is_not_donor\":false,\"favorite_categories\":[],\"referrers\":\"\",\"priority\":1},\"603560138ac78\":{\"min_posts\":\"5\",\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":false,\"is_not_subscribed\":true,\"is_not_donor\":true,\"favorite_categories\":[],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":2},\"60eca8595a803\":{\"min_posts\":0,\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":false,\"is_not_subscribed\":true,\"is_not_donor\":true,\"favorite_categories\":[],\"referrers\":\"news.ycombinator.com\",\"referrers_not\":\"\",\"priority\":3},\"5fc7b34c1354d\":{\"min_posts\":\"0\",\"max_posts\":\"\",\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":false,\"is_not_subscribed\":true,\"is_not_donor\":true,\"favorite_categories\":[],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":4},\"6092f6c44aded\":{\"min_posts\":0,\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":false,\"is_not_subscribed\":true,\"is_not_donor\":false,\"favorite_categories\":[],\"referrers\":\"smartnews.com\",\"referrers_not\":\"\",\"priority\":5},\"60afa7b9a4a99\":{\"min_posts\":0,\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":false,\"is_not_subscribed\":true,\"is_not_donor\":false,\"favorite_categories\":[],\"referrers\":\"bing.com\",\"referrers_not\":\"\",\"priority\":6}},\"newspack_popups_active_campaign_group\":false}&visit={\"post_id\":\"85933\",\"categories\":\"11818\",\"is_post\":true}","noPingback":true}		</script><link rel="manifest" href="https://montanafreepress.org/wp-json/wp/v2/web-app-manifest"><link rel="apple-touch-startup-image" href="https://i2.wp.com/montanafreepress.org/wp-content/uploads/2020/05/cropped-Site-ID-1.png?fit=150%2C150&amp;ssl=1"><!-- BEGIN Parse.ly 2.5.1 --><script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/montanafreepress.org\/2021\/08\/27\/can-active-forest-management-reduce-wildfire-risk\/"},"headline":"Can \u2018active forest management\u2019 really reduce wildfire risk?","url":"http:\/\/montanafreepress.org\/2021\/08\/27\/can-active-forest-management-reduce-wildfire-risk\/","thumbnailUrl":"https:\/\/i1.wp.com\/montanafreepress.org\/wp-content\/uploads\/2021\/08\/48936890857_f55d83ec27_k-e1630092907295.jpeg?resize=150%2C150&ssl=1","image":{"@type":"ImageObject","url":"https:\/\/i1.wp.com\/montanafreepress.org\/wp-content\/uploads\/2021\/08\/48936890857_f55d83ec27_k-e1630092907295.jpeg?resize=150%2C150&ssl=1"},"dateCreated":"2021-08-27T20:48:53Z","datePublished":"2021-08-27T20:48:53Z","dateModified":"2021-08-27T20:48:53Z","articleSection":"Wildfire","author":[{"@type":"Person","name":"Amanda Eggert"}],"creator":["Amanda Eggert"],"publisher":{"@type":"Organization","name":"Montana Free Press","logo":"https:\/\/montanafreepress.org\/wp-content\/uploads\/2020\/05\/mtfp-logo-1.png"},"keywords":["greg gianforte","steve daines","wildfire","wildland urban interface"]}
</script><!-- END Parse.ly --><!-- Facebook Pixel Code --><!-- End Facebook Pixel Code --><!-- Facebook Pixel Code --><!-- End Facebook Pixel Code --><link rel="apple-touch-icon" href="https://i2.wp.com/montanafreepress.org/wp-content/uploads/2020/05/cropped-Site-ID-1.png?fit=150%2C150&amp;ssl=1"><script>document.addEventListener( "DOMContentLoaded", function() { document.write = function( text ) { throw new Error( "[AMP-WP] Prevented document.write() call with: "  + text ); }; } );</script></head>

<body class="post-template post-template-single-feature post-template-single-feature-php single single-post postid-85933 single-format-standard wp-custom-logo wp-embed-responsive singular hide-homepage-title hide-site-tagline h-sub h-db h-cl h-dh h-cta has-tertiary-menu has-sidebar cat-wildfire has-featured-image single-featured-image-behind has-large-featured-image tags-hidden"><!--noscript-->
<amp-img height="1" width="1" alt="fbpx" src="https://www.facebook.com/tr?id=2371097706550923&amp;ev=PageView&amp;noscript=1" class="amp-wp-enforced-sizes amp-wp-6a19fc1 i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" data-amp-original-style="display:inline-block" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzEnIHdpZHRoPScxJyB4bWxucz0naHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmcnIHZlcnNpb249JzEuMScvPg=="></i-amphtml-sizer><noscript><img height="1" width="1" alt="fbpx" src="https://www.facebook.com/tr?id=2371097706550923&amp;ev=PageView&amp;noscript=1" data-amp-original-style="display:none" class="amp-wp-cb45893"></noscript></amp-img>
<!--/noscript-->
		<amp-layout amp-access="popups.id_84536" amp-access-hide class="newspack-lightbox newspack-popup newspack-lightbox-placement-bottom   newspack-newsletter-prompt-overlay i-amphtml-layout-container" role="button" tabindex="0" id="c1e4" i-amphtml-layout="container">
			<div class="newspack-popup-wrapper  amp-wp-a815242" data-popup-status="publish" data-amp-original-style="background-color:#111111;color:#fff">
				<div class="newspack-popup">
										
<h3 class="has-text-align-center" id="h-sign-up-for-our-free-weekday-newsletter"> Sign up for our free weekday newsletter.</h3>



<p class="has-text-align-center">No shouting. No name calling. Just local Montana reporters working for you.</p>


<amp-layout id="ne39" class="i-amphtml-layout-container" i-amphtml-layout="container">
	<div class="wp-block-jetpack-mailchimp" data-blog-id="177360995">
		<form aria-describedby="wp-block-jetpack-mailchimp_consent-text" action-xhr="https://public-api.wordpress.com/rest/v1.1/sites/177360995/email_follow/amp/subscribe/" method="post" id="mailchimp_form" target="_top" on="submit-success:AMP.setState( { mailing_list_status: 'subscribed', mailing_list_email: event.response.email } )">
			<p>
				<input aria-label="Enter your email" placeholder="Enter your email" required title="Enter your email" type="email" name="email">
			</p>
							<input name="interests[a401317b9c]" type="hidden" class="mc-submit-param" value="1">
							<input name="interests[c17cd30a7b]" type="hidden" class="mc-submit-param" value="1">
									
<div class="wp-block-jetpack-button aligncenter wp-block-button amp-wp-2361ed5" data-amp-original-style="max-width: 100%"><button class="wp-block-button__link has-text-color has-white-color has-background amp-wp-cff3392" data-id-attr="mailchimp-button-block-1" id="mailchimp-button-block-1" type="submit" data-amp-original-style="background-color: #f85028; width: 50%; max-width: 100%">Subscribe</button></div>
			<p id="wp-block-jetpack-mailchimp_consent-text">
							</p>

			
				<div submit-success>
					<template type="amp-mustache">
						<div class="wp-block-jetpack-mailchimp_notification wp-block-jetpack-mailchimp_success wp-block-jetpack-mailchimp__is-amp">
							Success! You're on the list.						</div>
					</template>
				</div>
				<div submit-error>
					<template type="amp-mustache">
						<div class="wp-block-jetpack-mailchimp_notification wp-block-jetpack-mailchimp_error wp-block-jetpack-mailchimp__is-amp">
							Whoops! There was an error and we couldn't process your subscription. Please reload the page and try again.						</div>
					</template>
				</div>
				<div submitting>
					<template type="amp-mustache">
						<div class="wp-block-jetpack-mailchimp_notification wp-block-jetpack-mailchimp_processing wp-block-jetpack-mailchimp__is-amp" role="status">
							Processing…						</div>
					</template>
				</div>

			
		</form>
			</div>
	</amp-layout>								<form class="popup-not-interested-form c1e41 popup-action-form c1e4 align-center" method="POST" action-xhr="https://montanafreepress.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php" target="_top">
							<input name="popup_id" type="hidden" value="id_84536">
		<input name="cid" type="hidden" value="CLIENT_ID(newspack-cid)" data-amp-replace="CLIENT_ID">
		<input name="mailing_list_status" type="hidden" data-amp-bind-value="mailing_list_status">
		<input name="is_newsletter_popup" type="hidden" value="1">
						<input name="suppress_forever" type="hidden" value="1">
				<button on="tap:c1e4.hide" aria-label="" data-amp-original-style="background-color:#111111;color:#fff" class="amp-wp-a815242">I'm not interested</button>
			</form>
							<form class="popup-dismiss-form c1e40 popup-action-form c1e4 align-center" method="POST" action-xhr="https://montanafreepress.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php" target="_top">
								<input name="popup_id" type="hidden" value="id_84536">
		<input name="cid" type="hidden" value="CLIENT_ID(newspack-cid)" data-amp-replace="CLIENT_ID">
		<input name="mailing_list_status" type="hidden" data-amp-bind-value="mailing_list_status">
		<input name="is_newsletter_popup" type="hidden" value="1">
								<button on="tap:c1e4.hide" class="newspack-lightbox__close amp-wp-a815242" aria-label="Close Pop-up" data-amp-original-style="background-color:#111111;color:#fff">
							<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewbox="0 0 24 24" role="img" aria-hidden="true" focusable="false"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12 19 6.41z"></path></svg>
						</button>
					</form>
				</div>
			</div>
			<form class="popup-dismiss-form c1e40 popup-action-form c1e4" method="POST" action-xhr="https://montanafreepress.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php" target="_top">
						<input name="popup_id" type="hidden" value="id_84536">
		<input name="cid" type="hidden" value="CLIENT_ID(newspack-cid)" data-amp-replace="CLIENT_ID">
		<input name="mailing_list_status" type="hidden" data-amp-bind-value="mailing_list_status">
		<input name="is_newsletter_popup" type="hidden" value="1">
						<button class="newspack-lightbox-shim amp-wp-cb2a876" on="tap:c1e4.hide" data-amp-original-style="opacity: 0.3;background-color:#000000;"></button>
			</form>
		</amp-layout>
				<amp-animation id="a_c1e4" layout="nodisplay" trigger="visibility" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
			<script type="application/json">
				{
					"duration": "125ms",
					"fill": "both",
					"iterations": "1",
					"direction": "alternate",
					"animations": [
						{
							"selector": "#c1e4",
							"delay": "5500",
							"keyframes": {
								"opacity": ["0", "1"],
								"visibility": ["hidden", "visible"]
							}
						},
						{
							"selector": "#c1e4",
							"delay": "5000",
							"keyframes": {
								"transform": ["translateY(100vh)", "translateY(0vh)"]
							}
						},
						{
								"selector": "#c1e4 .newspack-popup-wrapper",
								"delay": "5625",
								"keyframes": {
																			"transform": ["translateY(100%)", "translateY(0)"]
																	}
						}
					]
				}
			</script>
		</amp-animation>
				<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed">
			<script type="application/json">
				{"requests":{"event":"https:\/\/montanafreepress.org\/wp-content\/plugins\/newspack-popups\/includes\/..\/api\/campaigns\/index.php"},"triggers":{"trackPageview":{"on":"visible","request":"event","visibilitySpec":{"selector":"#c1e4","visiblePercentageMin":90,"totalTimeMin":500,"continuousTimeMin":200},"extraUrlParams":{"popup_id":"id_84536","cid":"CLIENT_ID(newspack-cid)"}},"formSubmitSuccess":{"on":"amp-form-submit-success","request":"event","selector":"#c1e4 .wp-block-jetpack-mailchimp form","extraUrlParams":{"popup_id":"id_84536","cid":"CLIENT_ID(newspack-cid)","mailing_list_status":"subscribed","email":"${formFields[email]}"}}}}			</script>
		</amp-analytics>
						<amp-layout amp-access="popups.id_84114" amp-access-hide class="newspack-lightbox newspack-popup newspack-lightbox-placement-center    i-amphtml-layout-container" role="button" tabindex="0" id="cccb" i-amphtml-layout="container">
			<div class="newspack-popup-wrapper  amp-wp-a815242" data-popup-status="publish" data-amp-original-style="background-color:#111111;color:#fff">
				<div class="newspack-popup">
										
<h2 class="has-text-align-center has-dark-gray-background-color has-background has-white-color has-text-color" id="h-smartnews-doesn-t-help-newsrooms-build-sustainable-revenue-but-you-can"><div data-amp-original-style="color:#f85028;" class="amp-wp-2935179">SmartNews doesn't help newsrooms build sustainable revenue.</div> But you can.</h2>



<div class="wp-block-buttons is-content-justification-center">
<div class="wp-block-button has-custom-width wp-block-button__width-50"><a class="wp-block-button__link has-dark-gray-color has-white-background-color has-text-color has-background" href="https://checkout.fundjournalism.org/memberform?org_id=montanafreepress&amp;campaign=7014o000000K05uAAC" target="_blank" rel="noreferrer noopener">Donate Now!</a></div>
</div>
								<form class="popup-not-interested-form cccb1 popup-action-form cccb align-center" method="POST" action-xhr="https://montanafreepress.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php" target="_top">
							<input name="popup_id" type="hidden" value="id_84114">
		<input name="cid" type="hidden" value="CLIENT_ID(newspack-cid)" data-amp-replace="CLIENT_ID">
		<input name="mailing_list_status" type="hidden" data-amp-bind-value="mailing_list_status">
		<input name="is_newsletter_popup" type="hidden" value="">
						<input name="suppress_forever" type="hidden" value="1">
				<button on="tap:cccb.hide" aria-label="" data-amp-original-style="background-color:#111111;color:#fff" class="amp-wp-a815242">I'm not interested</button>
			</form>
							<form class="popup-dismiss-form cccb0 popup-action-form cccb align-center" method="POST" action-xhr="https://montanafreepress.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php" target="_top">
								<input name="popup_id" type="hidden" value="id_84114">
		<input name="cid" type="hidden" value="CLIENT_ID(newspack-cid)" data-amp-replace="CLIENT_ID">
		<input name="mailing_list_status" type="hidden" data-amp-bind-value="mailing_list_status">
		<input name="is_newsletter_popup" type="hidden" value="">
								<button on="tap:cccb.hide" class="newspack-lightbox__close amp-wp-a815242" aria-label="Close Pop-up" data-amp-original-style="background-color:#111111;color:#fff">
							<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewbox="0 0 24 24" role="img" aria-hidden="true" focusable="false"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12 19 6.41z"></path></svg>
						</button>
					</form>
				</div>
			</div>
			<form class="popup-dismiss-form cccb0 popup-action-form cccb" method="POST" action-xhr="https://montanafreepress.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php" target="_top">
						<input name="popup_id" type="hidden" value="id_84114">
		<input name="cid" type="hidden" value="CLIENT_ID(newspack-cid)" data-amp-replace="CLIENT_ID">
		<input name="mailing_list_status" type="hidden" data-amp-bind-value="mailing_list_status">
		<input name="is_newsletter_popup" type="hidden" value="">
						<button class="newspack-lightbox-shim amp-wp-cb2a876" on="tap:cccb.hide" data-amp-original-style="opacity: 0.3;background-color:#000000;"></button>
			</form>
		</amp-layout>
				<amp-animation id="a_cccb" layout="nodisplay" trigger="visibility" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
			<script type="application/json">
				{
					"duration": "125ms",
					"fill": "both",
					"iterations": "1",
					"direction": "alternate",
					"animations": [
						{
							"selector": "#cccb",
							"delay": "3500",
							"keyframes": {
								"opacity": ["0", "1"],
								"visibility": ["hidden", "visible"]
							}
						},
						{
							"selector": "#cccb",
							"delay": "3000",
							"keyframes": {
								"transform": ["translateY(100vh)", "translateY(0vh)"]
							}
						},
						{
								"selector": "#cccb .newspack-popup-wrapper",
								"delay": "3625",
								"keyframes": {
																			"opacity": ["0", "1"]
																	}
						}
					]
				}
			</script>
		</amp-animation>
				<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed">
			<script type="application/json">
				{"requests":{"event":"https:\/\/montanafreepress.org\/wp-content\/plugins\/newspack-popups\/includes\/..\/api\/campaigns\/index.php"},"triggers":{"trackPageview":{"on":"visible","request":"event","visibilitySpec":{"selector":"#cccb","visiblePercentageMin":90,"totalTimeMin":500,"continuousTimeMin":200},"extraUrlParams":{"popup_id":"id_84114","cid":"CLIENT_ID(newspack-cid)"}}}}			</script>
		</amp-analytics>
						<amp-layout amp-access="popups.id_83659" amp-access-hide class="newspack-lightbox newspack-popup newspack-lightbox-placement-center    i-amphtml-layout-container" role="button" tabindex="0" id="c9e1" i-amphtml-layout="container">
			<div class="newspack-popup-wrapper  amp-wp-6b76212" data-popup-status="publish" data-amp-original-style="background-color:#9B78FA;color:#000">
				<div class="newspack-popup">
										
<div class="wp-block-image"><figure class="aligncenter size-large"><a href="https://montanafreepress.org/wp-content/uploads/2021/07/Purple_refer.png"><amp-img src="https://montanafreepress.org/wp-content/uploads/2021/07/Purple_refer.png" alt="Drawing of swag" class="wp-image-83660 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" width="286" height="134" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzEzNCcgd2lkdGg9JzI4NicgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJyB2ZXJzaW9uPScxLjEnLz4="></i-amphtml-sizer><noscript><img src="https://montanafreepress.org/wp-content/uploads/2021/07/Purple_refer.png" alt="Drawing of swag" class="wp-image-83660" width="286" height="134"></noscript></amp-img></a></figure></div>



<h2 class="has-text-align-center has-white-color has-text-color" id="h-enjoying-the-newsletter-refer-a-friend-and-earn-rewards"><strong>Enjoying the newsletter? Refer a friend and earn rewards.</strong></h2>



<p class="has-text-align-center has-white-color has-text-color">We know not everyone can give, so here is another way to support MTFP! It’s easy! <a rel="noreferrer noopener" target="_blank" href="https://montanafreepress.org/refer-your-friends/"><span class="has-inline-color amp-wp-b668c88" data-amp-original-style="color:#f5fd36"><strong>Click here</strong> to learn how to participate</span></a>.</p>
								<form class="popup-not-interested-form c9e11 popup-action-form c9e1 align-center" method="POST" action-xhr="https://montanafreepress.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php" target="_top">
							<input name="popup_id" type="hidden" value="id_83659">
		<input name="cid" type="hidden" value="CLIENT_ID(newspack-cid)" data-amp-replace="CLIENT_ID">
		<input name="mailing_list_status" type="hidden" data-amp-bind-value="mailing_list_status">
		<input name="is_newsletter_popup" type="hidden" value="">
						<input name="suppress_forever" type="hidden" value="1">
				<button on="tap:c9e1.hide" aria-label="" data-amp-original-style="background-color:#9B78FA;color:#000" class="amp-wp-6b76212">I'm not interested</button>
			</form>
							<form class="popup-dismiss-form c9e10 popup-action-form c9e1 align-center" method="POST" action-xhr="https://montanafreepress.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php" target="_top">
								<input name="popup_id" type="hidden" value="id_83659">
		<input name="cid" type="hidden" value="CLIENT_ID(newspack-cid)" data-amp-replace="CLIENT_ID">
		<input name="mailing_list_status" type="hidden" data-amp-bind-value="mailing_list_status">
		<input name="is_newsletter_popup" type="hidden" value="">
								<button on="tap:c9e1.hide" class="newspack-lightbox__close amp-wp-6b76212" aria-label="Close Pop-up" data-amp-original-style="background-color:#9B78FA;color:#000">
							<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewbox="0 0 24 24" role="img" aria-hidden="true" focusable="false"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12 19 6.41z"></path></svg>
						</button>
					</form>
				</div>
			</div>
			<form class="popup-dismiss-form c9e10 popup-action-form c9e1" method="POST" action-xhr="https://montanafreepress.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php" target="_top">
						<input name="popup_id" type="hidden" value="id_83659">
		<input name="cid" type="hidden" value="CLIENT_ID(newspack-cid)" data-amp-replace="CLIENT_ID">
		<input name="mailing_list_status" type="hidden" data-amp-bind-value="mailing_list_status">
		<input name="is_newsletter_popup" type="hidden" value="">
						<button class="newspack-lightbox-shim amp-wp-cb2a876" on="tap:c9e1.hide" data-amp-original-style="opacity: 0.3;background-color:#000000;"></button>
			</form>
		</amp-layout>
				<amp-animation id="a_c9e1" layout="nodisplay" trigger="visibility" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
			<script type="application/json">
				{
					"duration": "125ms",
					"fill": "both",
					"iterations": "1",
					"direction": "alternate",
					"animations": [
						{
							"selector": "#c9e1",
							"delay": "3500",
							"keyframes": {
								"opacity": ["0", "1"],
								"visibility": ["hidden", "visible"]
							}
						},
						{
							"selector": "#c9e1",
							"delay": "3000",
							"keyframes": {
								"transform": ["translateY(100vh)", "translateY(0vh)"]
							}
						},
						{
								"selector": "#c9e1 .newspack-popup-wrapper",
								"delay": "3625",
								"keyframes": {
																			"opacity": ["0", "1"]
																	}
						}
					]
				}
			</script>
		</amp-animation>
				<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed">
			<script type="application/json">
				{"requests":{"event":"https:\/\/montanafreepress.org\/wp-content\/plugins\/newspack-popups\/includes\/..\/api\/campaigns\/index.php"},"triggers":{"trackPageview":{"on":"visible","request":"event","visibilitySpec":{"selector":"#c9e1","visiblePercentageMin":90,"totalTimeMin":500,"continuousTimeMin":200},"extraUrlParams":{"popup_id":"id_83659","cid":"CLIENT_ID(newspack-cid)"}}}}			</script>
		</amp-analytics>
									<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed">
			<script type="application/json">
				{"requests":{"event":"https:\/\/montanafreepress.org\/wp-content\/plugins\/newspack-popups\/includes\/..\/api\/campaigns\/index.php"},"triggers":{"trackPageview":{"on":"visible","request":"event","visibilitySpec":{"selector":"#c1c8","visiblePercentageMin":90,"totalTimeMin":500,"continuousTimeMin":200},"extraUrlParams":{"popup_id":"id_79984","cid":"CLIENT_ID(newspack-cid)"}}}}			</script>
		</amp-analytics>
					<amp-layout amp-access="popups.id_79984" amp-access-hide class="newspack-popup newspack-above-header-popup      amp-wp-85c1a93 i-amphtml-layout-container" role="button" tabindex="0" id="c1c8" data-amp-original-style="background-color:#FFFFFF;color:#000" i-amphtml-layout="container">
								
<h4 class="alignfull has-text-align-center has-white-color has-text-color has-background amp-wp-5c7e004" id="h-never-miss-a-story-subscribe-to-our-weekday-newsletter" data-amp-original-style="background-color:#f85028">Never miss a story.<a href="https://montanafreepress.org/newsletters-sign-up/" data-type="URL" data-id="https://montanafreepress.org/newsletters-sign-up/"> <span data-amp-original-style="text-decoration: underline; color:black;" class="amp-wp-6273217">Subscribe to our weekday newsletter.</span></a></h4>



<p></p>
																</amp-layout>
			<amp-sidebar id="mobile-sidebar" layout="nodisplay" side="right" class="mobile-sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg>			Close		</button>

				<nav class="tertiary-menu nav3" aria-label="Tertiary Menu">
			<ul id="menu-header-ctas" class="menu"><li id="menu-item-80651" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80651"><a href="https://checkout.fundjournalism.org/memberform?org_id=montanafreepress&amp;campaign=7014o000000JfRpAAK">Donate</a></li>
</ul>		</nav>

<form role="search" method="get" class="search-form" action="https://montanafreepress.org/" target="_top">
	<label for="search-form-2">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-2" class="search-field" placeholder="Search …" value="" name="s">
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	<nav class="main-navigation nav1 dd-menu" aria-label="Top Menu">
		<ul id="menu-main-menu" class="main-menu"><li id="menu-item-68042" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-68042"><a href="https://montanafreepress.org/about-mtfp/" aria-haspopup="true" aria-expanded="false">ABOUT</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li id="menu-item-68043" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68043"><a href="https://montanafreepress.org/about-mtfp/">About MTFP</a></li>
	<li id="menu-item-68044" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68044"><a href="https://montanafreepress.org/contact/">Contact</a></li>
	<li id="menu-item-84486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84486"><a href="https://montanafreepress.org/jobs/">Jobs</a></li>
	<li id="menu-item-68538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68538"><a href="https://montanafreepress.org/publish-our-stories/">Publish our Stories</a></li>
	<li id="menu-item-68046" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-68046"><a href="https://montanafreepress.org/about-mtfp/privacy-policy/">Privacy Policy</a></li>
</ul>
</li>
<li id="menu-item-78826" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78826"><a href="https://montanafreepress.org/newsletters-sign-up/">GET THE NEWSLETTER</a></li>
<li id="menu-item-68048" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-68048"><a href="https://montanafreepress.org/category/news/" aria-haspopup="true" aria-expanded="false">NEWS</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li id="menu-item-68049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68049"><a href="https://montanafreepress.org/agriculture/">Agriculture</a></li>
	<li id="menu-item-83022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83022"><a href="https://montanafreepress.org/category/education/">Education</a></li>
	<li id="menu-item-68050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68050"><a href="https://montanafreepress.org/energy/">Energy</a></li>
	<li id="menu-item-68051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68051"><a href="https://montanafreepress.org/environment/">Environment</a></li>
	<li id="menu-item-68052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68052"><a href="https://montanafreepress.org/government/">Government</a></li>
	<li id="menu-item-68053" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68053"><a href="https://montanafreepress.org/health/">Health</a></li>
	<li id="menu-item-68054" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68054"><a href="https://montanafreepress.org/politics/">Politics</a></li>
</ul>
</li>
<li id="menu-item-68946" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-68946"><a href="https://montanafreepress.org/special-projects/" aria-haspopup="true" aria-expanded="false">Projects</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li id="menu-item-84458" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84458"><a href="https://montanafreepress.org/montana-2021-fire-season-smoke-air-quality/">MT Fire Report</a></li>
	<li id="menu-item-83024" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83024"><a href="https://apps.montanafreepress.org/montana-legislature-lawsuit-tracker/?_gl=1*11oth12*_ga*YW1wLV9kTEJBNlZRcjlWMjRHNUprM2E5akE.">Laws on Trial</a></li>
	<li id="menu-item-85534" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-85534"><a href="https://montanafreepress.org/2021/08/27/montana-coronavirus-update/">Coronavirus Report</a></li>
	<li id="menu-item-68057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68057"><a href="https://montanafreepress.org/long-streets/">The Long Streets Project</a></li>
	<li id="menu-item-74476" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74476"><a href="https://montanafreepress.org/home/2021-mt-legislature/">2021 Legislature</a></li>
	<li id="menu-item-77386" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77386"><a href="https://montanafreepress.org/home/2021-mt-legislature/the-session-podcast/">The Session Podcast</a></li>
	<li id="menu-item-71935" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71935"><a href="https://montanafreepress.org/montana-2020-election/shared-state/">Shared State</a></li>
</ul>
</li>
<li id="menu-item-68061" class="email-signup menu-item menu-item-type-custom menu-item-object-custom menu-item-68061"><a href="https://checkout.fundjournalism.org/memberform?org_id=montanafreepress&amp;campaign=7013s000000UezmAAC">DONATE</a></li>
</ul>	</nav>

	</amp-sidebar>
	<amp-sidebar id="desktop-sidebar" layout="nodisplay" side="left" class="desktop-sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		<button class="desktop-menu-toggle" on="tap:desktop-sidebar.toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg>			Close		</button>
	</amp-sidebar>
	<amp-sidebar id="subpage-sidebar" layout="nodisplay" side="left" class="subpage-sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		<button class="subpage-toggle" on="tap:subpage-sidebar.toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg>			Close		</button>

				<nav class="tertiary-menu nav3" aria-label="Tertiary Menu">
			<ul id="menu-header-ctas-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80651"><a href="https://checkout.fundjournalism.org/memberform?org_id=montanafreepress&amp;campaign=7014o000000JfRpAAK">Donate</a></li>
</ul>		</nav>
	<nav class="main-navigation nav1 dd-menu" aria-label="Top Menu">
		<ul id="menu-main-menu-1" class="main-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-68042"><a href="https://montanafreepress.org/about-mtfp/" aria-haspopup="true" aria-expanded="false">ABOUT</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68043"><a href="https://montanafreepress.org/about-mtfp/">About MTFP</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68044"><a href="https://montanafreepress.org/contact/">Contact</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84486"><a href="https://montanafreepress.org/jobs/">Jobs</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68538"><a href="https://montanafreepress.org/publish-our-stories/">Publish our Stories</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-68046"><a href="https://montanafreepress.org/about-mtfp/privacy-policy/">Privacy Policy</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78826"><a href="https://montanafreepress.org/newsletters-sign-up/">GET THE NEWSLETTER</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-68048"><a href="https://montanafreepress.org/category/news/" aria-haspopup="true" aria-expanded="false">NEWS</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68049"><a href="https://montanafreepress.org/agriculture/">Agriculture</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83022"><a href="https://montanafreepress.org/category/education/">Education</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68050"><a href="https://montanafreepress.org/energy/">Energy</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68051"><a href="https://montanafreepress.org/environment/">Environment</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68052"><a href="https://montanafreepress.org/government/">Government</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68053"><a href="https://montanafreepress.org/health/">Health</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68054"><a href="https://montanafreepress.org/politics/">Politics</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-68946"><a href="https://montanafreepress.org/special-projects/" aria-haspopup="true" aria-expanded="false">Projects</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84458"><a href="https://montanafreepress.org/montana-2021-fire-season-smoke-air-quality/">MT Fire Report</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83024"><a href="https://apps.montanafreepress.org/montana-legislature-lawsuit-tracker/?_gl=1*11oth12*_ga*YW1wLV9kTEJBNlZRcjlWMjRHNUprM2E5akE.">Laws on Trial</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-85534"><a href="https://montanafreepress.org/2021/08/27/montana-coronavirus-update/">Coronavirus Report</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68057"><a href="https://montanafreepress.org/long-streets/">The Long Streets Project</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74476"><a href="https://montanafreepress.org/home/2021-mt-legislature/">2021 Legislature</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77386"><a href="https://montanafreepress.org/home/2021-mt-legislature/the-session-podcast/">The Session Podcast</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71935"><a href="https://montanafreepress.org/montana-2020-election/shared-state/">Shared State</a></li>
</ul>
</li>
<li class="email-signup menu-item menu-item-type-custom menu-item-object-custom menu-item-68061"><a href="https://checkout.fundjournalism.org/memberform?org_id=montanafreepress&amp;campaign=7013s000000UezmAAC">DONATE</a></li>
</ul>	</nav>

	</amp-sidebar>

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	
	<header id="masthead" class="site-header hide-header-search" data-amp-bind-class="searchVisible ? 'show-header-search site-header ' : 'hide-header-search site-header'">

					<div class="middle-header-contain">
				<div class="wrapper">
											<div class="subpage-toggle-contain">
							<button class="subpage-toggle" on="tap:subpage-sidebar.toggle">
								<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none"></path><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z"></path></svg>								<span class="screen-reader-text">Menu</span>
							</button>
						</div>
					
					<div class="site-branding">

			<a class="custom-logo-link alternative-logo" href="https://montanafreepress.org/" rel="home">
			<amp-img width="400" height="192" src="https://montanafreepress.org/wp-content/uploads/2020/05/cropped-MTFP-Logo-Gold-2.png" class="custom-logo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" srcset="https://i2.wp.com/montanafreepress.org/wp-content/uploads/2020/05/cropped-MTFP-Logo-Gold-2.png?w=400&amp;ssl=1 400w, https://i2.wp.com/montanafreepress.org/wp-content/uploads/2020/05/cropped-MTFP-Logo-Gold-2.png?resize=300%2C144&amp;ssl=1 300w" sizes="(max-width: 400px) 100vw, 400px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzE5Micgd2lkdGg9JzQwMCcgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJyB2ZXJzaW9uPScxLjEnLz4="></i-amphtml-sizer><noscript><img width="400" height="192" src="https://montanafreepress.org/wp-content/uploads/2020/05/cropped-MTFP-Logo-Gold-2.png" class="custom-logo" alt="" loading="lazy" srcset="https://i2.wp.com/montanafreepress.org/wp-content/uploads/2020/05/cropped-MTFP-Logo-Gold-2.png?w=400&amp;ssl=1 400w, https://i2.wp.com/montanafreepress.org/wp-content/uploads/2020/05/cropped-MTFP-Logo-Gold-2.png?resize=300%2C144&amp;ssl=1 300w" sizes="(max-width: 400px) 100vw, 400px"></noscript></amp-img>		</a>
	
		<a href="https://montanafreepress.org/" class="custom-logo-link" rel="home"><amp-img noloading="" width="860" height="158" src="https://i1.wp.com/montanafreepress.org/wp-content/uploads/2020/05/mtfp-logo-1.png?fit=860%2C158&amp;ssl=1" class="custom-logo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="Montana Free Press" srcset="https://i1.wp.com/montanafreepress.org/wp-content/uploads/2020/05/mtfp-logo-1.png?w=860&amp;ssl=1 860w, https://i1.wp.com/montanafreepress.org/wp-content/uploads/2020/05/mtfp-logo-1.png?resize=706%2C130&amp;ssl=1 706w, https://i1.wp.com/montanafreepress.org/wp-content/uploads/2020/05/mtfp-logo-1.png?resize=300%2C55&amp;ssl=1 300w, https://i1.wp.com/montanafreepress.org/wp-content/uploads/2020/05/mtfp-logo-1.png?resize=768%2C141&amp;ssl=1 768w" sizes="(max-width: 860px) 100vw, 860px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzE1OCcgd2lkdGg9Jzg2MCcgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJyB2ZXJzaW9uPScxLjEnLz4="></i-amphtml-sizer><noscript><img width="860" height="158" src="https://i1.wp.com/montanafreepress.org/wp-content/uploads/2020/05/mtfp-logo-1.png?fit=860%2C158&amp;ssl=1" class="custom-logo" alt="Montana Free Press" srcset="https://i1.wp.com/montanafreepress.org/wp-content/uploads/2020/05/mtfp-logo-1.png?w=860&amp;ssl=1 860w, https://i1.wp.com/montanafreepress.org/wp-content/uploads/2020/05/mtfp-logo-1.png?resize=706%2C130&amp;ssl=1 706w, https://i1.wp.com/montanafreepress.org/wp-content/uploads/2020/05/mtfp-logo-1.png?resize=300%2C55&amp;ssl=1 300w, https://i1.wp.com/montanafreepress.org/wp-content/uploads/2020/05/mtfp-logo-1.png?resize=768%2C141&amp;ssl=1 768w" sizes="(max-width: 860px) 100vw, 860px"></noscript></amp-img></a>
	<div class="site-identity">
											<p class="site-title"><a href="https://montanafreepress.org/" rel="home">Montana Free Press</a></p>
					
						<p class="site-description">
					Montana's independent nonprofit news source.				</p>
			</div><!-- .site-identity -->

</div><!-- .site-branding -->

					<a class="button mb-cta" href="https://checkout.fundjournalism.org/memberform?org_id=montanafreepress&amp;campaign=7013s000000UezmAAC">DONATE</a>
											<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
							<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none"></path><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z"></path></svg>							<span>Menu</span>
						</button>
					
					
<div class="header-search-contain">
	<button id="search-toggle" on="tap:AMP.setState( { searchVisible: !searchVisible } ), search-form-2.focus" aria-controls="search-menu" data-amp-bind-aria-expanded="searchVisible ? 'true' : 'false'" aria-expanded="false">
		<span class="screen-reader-text" data-amp-bind-text="searchVisible ? 'Close Search' : 'Open Search'">
			Open Search		</span>
		<span class="search-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></span>
		<span class="close-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></span>
	</button>
	<div id="header-search" data-amp-bind-aria-expanded="searchVisible ? 'true' : 'false'" aria-expanded="false">
		
<form role="search" method="get" class="search-form" action="https://montanafreepress.org/" target="_top">
	<label for="search-form-3">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-3" class="search-field" placeholder="Search …" value="" name="s">
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	</div><!-- #header-search -->
</div><!-- .header-search-contain -->
				</div>
			</div><!-- .wrapper -->
		
	</header><!-- #masthead -->

	
	
	
	<div id="content" class="site-content">

	<section id="primary" class="content-area category-wildfire tag-greg-gianforte tag-steve-daines tag-wildfire tag-wildland-urban-interface">
		<main id="main" class="site-main">

			
	<div class="featured-image-behind">
		
			<figure class="post-thumbnail">

				<amp-img width="1200" height="800" src="https://i1.wp.com/montanafreepress.org/wp-content/uploads/2021/08/48936890857_f55d83ec27_k-e1630092907295.jpeg?fit=1200%2C800&amp;ssl=1" class="attachment-newspack-featured-image size-newspack-featured-image wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="wildfire prescribed burn Yellowstone National Park" object-fit="cover" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzgwMCcgd2lkdGg9JzEyMDAnIHhtbG5zPSdodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZycgdmVyc2lvbj0nMS4xJy8+"></i-amphtml-sizer><noscript><img width="1200" height="800" src="https://i1.wp.com/montanafreepress.org/wp-content/uploads/2021/08/48936890857_f55d83ec27_k-e1630092907295.jpeg?fit=1200%2C800&amp;ssl=1" class="attachment-newspack-featured-image size-newspack-featured-image wp-post-image" alt="wildfire prescribed burn Yellowstone National Park" loading="lazy"></noscript></amp-img>
			</figure><!-- .post-thumbnail -->

				<div class="wrapper">
			<header class="entry-header">
				
	<span class="cat-links"><span class="screen-reader-text">Posted in</span><a href="https://montanafreepress.org/category/wildfire/" rel="category tag">Wildfire</a></span>			<h1 class="entry-title entry-title--with-subtitle">
			Can ‘active forest management’ really reduce wildfire risk?		</h1>
				<div class="newspack-post-subtitle">
			Experts say it depends on the fire, the forest and the project.
		</div>
	
	<div class="entry-subhead">
									<div class="entry-meta">
					<span class="author-avatar"><amp-img alt="" src="https://montanafreepress.org/wp-content/uploads/2020/05/Amanda-Eggert_150-1-80x80.png" srcset="https://montanafreepress.org/wp-content/uploads/2020/05/Amanda-Eggert_150-1-160x160.png 2x" class="avatar avatar-80 photo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" height="80" width="80" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzgwJyB3aWR0aD0nODAnIHhtbG5zPSdodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZycgdmVyc2lvbj0nMS4xJy8+"></i-amphtml-sizer><noscript><img alt="" src="https://montanafreepress.org/wp-content/uploads/2020/05/Amanda-Eggert_150-1-80x80.png" srcset="https://montanafreepress.org/wp-content/uploads/2020/05/Amanda-Eggert_150-1-160x160.png 2x" class="avatar avatar-80 photo" height="80" width="80"></noscript></amp-img></span>
			<span class="byline">
				<span>by</span>
				<span class="author vcard"><a class="url fn n" href="https://montanafreepress.org/author/aeggert/">Amanda Eggert</a></span> 			</span><!-- .byline -->
		<span class="posted-on"><time class="entry-date published" datetime="2021-08-27T14:48:53-06:00">08.27.2021</time><time class="updated" datetime="2021-08-27T14:51:45-06:00">08.27.2021</time></span>				</div><!-- .meta-info -->
							<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><amp-social-share type="twitter" height="32px" width="32px" aria-label="Click to share on Twitter" title="Click to share on Twitter" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px;" i-amphtml-layout="fixed"></amp-social-share><amp-social-share type="facebook" height="32px" width="32px" aria-label="Click to share on Facebook" title="Click to share on Facebook" data-param-app_id="249643311490" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px;" i-amphtml-layout="fixed"></amp-social-share></div></div></div>	</div>
			</header>
		</div><!-- .wrapper -->
	</div><!-- .featured-image-behind -->

			<figcaption>Firefighters monitor a prescribed burn in October 2019 in Cinnabar Basin near Yellowstone National Park.  <span class="image-credit">Credit: Jacob W. Franke / National Park Service</span></figcaption>
	

				<div class="main-content">

					
<article id="post-85933" class="post-85933 post type-post status-publish format-standard has-post-thumbnail hentry category-wildfire tag-greg-gianforte tag-steve-daines tag-wildfire tag-wildland-urban-interface entry">
	<div class="entry-content">

		
		<aside>					<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed">
			<script type="application/json">
				{"requests":{"event":"https:\/\/montanafreepress.org\/wp-content\/plugins\/newspack-popups\/includes\/..\/api\/campaigns\/index.php"},"triggers":{"trackPageview":{"on":"visible","request":"event","visibilitySpec":{"selector":"#c1f4","visiblePercentageMin":90,"totalTimeMin":500,"continuousTimeMin":200},"extraUrlParams":{"popup_id":"id_80486","cid":"CLIENT_ID(newspack-cid)"}}}}			</script>
		</amp-analytics>
					<amp-layout amp-access="popups.id_80486" amp-access-hide class="newspack-popup  newspack-inline-popup     amp-wp-1942646 i-amphtml-layout-container" role="button" tabindex="0" id="c1f4" data-amp-original-style="background-color:#eeeeee;color:#000" i-amphtml-layout="container">
								
<p><strong>Thank you for supporting Montana Free Press and being a part of our community. </strong>Your donation makes this and all our other local reporting possible.</p>
																</amp-layout>
		</aside>
<aside>					<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed">
			<script type="application/json">
				{"requests":{"event":"https:\/\/montanafreepress.org\/wp-content\/plugins\/newspack-popups\/includes\/..\/api\/campaigns\/index.php"},"triggers":{"trackPageview":{"on":"visible","request":"event","visibilitySpec":{"selector":"#c94f","visiblePercentageMin":90,"totalTimeMin":500,"continuousTimeMin":200},"extraUrlParams":{"popup_id":"id_80347","cid":"CLIENT_ID(newspack-cid)"}}}}			</script>
		</amp-analytics>
					<amp-layout amp-access="popups.id_80347" amp-access-hide class="newspack-popup  newspack-inline-popup     amp-wp-430ac8e i-amphtml-layout-container" role="button" tabindex="0" id="c94f" data-amp-original-style="background-color:#EEEEEE;color:#000" i-amphtml-layout="container">
								
<div class="wp-block-columns">
<div class="wp-block-column amp-wp-023fa06" data-amp-original-style="flex-basis:80%">
<p data-amp-original-style="font-size:18px" class="amp-wp-bf83cf1"><strong>A donation to Montana Free Press goes beyond the newsroom.</strong> We uncover the truth, explain essential news stories and hold those in power accountable.</p>
</div>



<div class="wp-block-column don-short amp-wp-366cd13" data-amp-original-style="flex-basis:50%">
<div class="wp-block-buttons alignwide is-content-justification-left is-vertical campaign-btn">
<div class="wp-block-button has-custom-width wp-block-button__width-100"><a class="wp-block-button__link has-primary-background-color has-background" href="https://checkout.fundjournalism.org/memberform?org_id=montanafreepress&amp;campaign=7014o000000Je8IAAS" target="_blank" rel="checkout.fundjournalism.org/memberform?org_id=montanafreepress&amp;campaign=7014o000000Je8IAAS(opens in a new tab) noopener">Donate</a></div>
</div>
</div>
</div>
																</amp-layout>
		</aside>
<aside>					<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed">
			<script type="application/json">
				{"requests":{"event":"https:\/\/montanafreepress.org\/wp-content\/plugins\/newspack-popups\/includes\/..\/api\/campaigns\/index.php"},"triggers":{"trackPageview":{"on":"visible","request":"event","visibilitySpec":{"selector":"#c691","visiblePercentageMin":90,"totalTimeMin":500,"continuousTimeMin":200},"extraUrlParams":{"popup_id":"id_80344","cid":"CLIENT_ID(newspack-cid)"}},"formSubmitSuccess":{"on":"amp-form-submit-success","request":"event","selector":"#c691 .wp-block-jetpack-mailchimp form","extraUrlParams":{"popup_id":"id_80344","cid":"CLIENT_ID(newspack-cid)","mailing_list_status":"subscribed","email":"${formFields[email]}"}}}}			</script>
		</amp-analytics>
					<amp-layout amp-access="popups.id_80344" amp-access-hide class="newspack-popup  newspack-inline-popup    newspack-newsletter-prompt-inline amp-wp-430ac8e i-amphtml-layout-container" role="button" tabindex="0" id="c691" data-amp-original-style="background-color:#EEEEEE;color:#000" i-amphtml-layout="container">
								
<div class="wp-block-columns cta-text-signup">
<div class="wp-block-column">
<p><strong>The news you need to know. </strong>Local news in your inbox every weekday morning.</p>
</div>



<div class="wp-block-column"><amp-layout id="nd3c" class="i-amphtml-layout-container" i-amphtml-layout="container">
	<div class="wp-block-jetpack-mailchimp" data-blog-id="177360995">
		<form aria-describedby="wp-block-jetpack-mailchimp_consent-text" action-xhr="https://public-api.wordpress.com/rest/v1.1/sites/177360995/email_follow/amp/subscribe/" method="post" id="mailchimp_form" target="_top" on="submit-success:AMP.setState( { mailing_list_status: 'subscribed', mailing_list_email: event.response.email } )">
			<p>
				<input aria-label="Enter your email" placeholder="Enter your email" required title="Enter your email" type="email" name="email">
			</p>
							<input name="interests[c17cd30a7b]" type="hidden" class="mc-submit-param" value="1">
									
<div class="wp-block-jetpack-button wp-block-button amp-wp-2361ed5" data-amp-original-style="max-width: 100%"><button class="wp-block-button__link has-text-color has-white-color has-background amp-wp-119bcee" data-id-attr="mailchimp-button-block-4" id="mailchimp-button-block-4" type="submit" data-amp-original-style="background-color: #f85028; width: 100%; max-width: 100%">Sign Up!</button></div>
			<p id="wp-block-jetpack-mailchimp_consent-text">
							</p>

			
				<div submit-success>
					<template type="amp-mustache">
						<div class="wp-block-jetpack-mailchimp_notification wp-block-jetpack-mailchimp_success wp-block-jetpack-mailchimp__is-amp">
							Success! You're on the list.						</div>
					</template>
				</div>
				<div submit-error>
					<template type="amp-mustache">
						<div class="wp-block-jetpack-mailchimp_notification wp-block-jetpack-mailchimp_error wp-block-jetpack-mailchimp__is-amp">
							Whoops! There was an error and we couldn't process your subscription. Please reload the page and try again.						</div>
					</template>
				</div>
				<div submitting>
					<template type="amp-mustache">
						<div class="wp-block-jetpack-mailchimp_notification wp-block-jetpack-mailchimp_processing wp-block-jetpack-mailchimp__is-amp" role="status">
							Processing…						</div>
					</template>
				</div>

			
		</form>
			</div>
	</amp-layout></div>
</div>
																</amp-layout>
		</aside>

<p class="has-drop-cap">With two active disaster declarations underway — <a href="https://billingsgazette.com/news/montanas-largest-wind-farm-will-be-built-near-colstrip-beginning-in-2021/article_abcdfff8-21dc-5abe-b6d7-f5db319ca44a.html">one for drought</a> issued on July 1 and another <a href="https://apnews.com/article/lifestyle-government-and-politics-fires-environment-and-nature-9adea41ab1bb5b33376174b7fd498258">for wildfire</a> on July 14 —<strong> </strong>Gov. Greg Gianforte is in the thick of a crisis response that’s expected to continue for at least another month, maybe two, according to<strong> </strong>the <a href="https://www.predictiveservices.nifc.gov/outlooks/monthly_seasonal_outlook.pdf">most recent wildfire forecast</a>. Along the way, he’s had ample opportunity to stump for “active forest management” to mitigate wildfire risk and reduce carbon dioxide emissions entering the atmosphere through wildfires. Those emissions are considerable: According to the Global Fire Emissions Database, California’s 2020 wildfire season produced <a href="https://climate.nasa.gov/blog/3066/the-climate-connections-of-a-record-fire-year-in-the-us-west/">an estimated 91 million metric tons of carbon dioxide</a>, which exceeds the state’s annual CO2 emissions from power production by about 30 million metric tons.</p>

<p>Active forest management has been a cornerstone of Gianforte’s response to wildfire, and something he highlights as part of his approach to climate change. On June 9, Gianforte directed the state Department of Natural Resources and Conservation to <a href="https://montanafreepress.org/2021/06/09/gianforte-sets-fire-management-priorities/">double the number of acres treated</a> with some mix of logging, thinning or prescribed burning. On July 14 he announced that <a href="https://news.mt.gov/Governors-Office/Governor-Gianforte-Announces-Project-Agreements-for-Active-Forest-Management-Across-Montana">the state has approved 14 such projects</a> under the Montana Forest Action Plan. </p>

<p>“The reality is, if you thin a forest, everybody wins,” Gianforte told Montana Free Press in a<strong> </strong>late-July <a href="https://montanafreepress.org/2021/08/10/does-greg-gianforte-have-a-plan-for-climate-change/">conversation about climate change</a>. “We get more habitat, there’s more wildlife, there’s more recreation. The forest becomes more resilient to wildfire. … it doesn’t burn as hot and it doesn’t burn in the crown.”</p>

<p>As with conversations about natural resource management more broadly, public discourse about whether forests can be managed to effectively reduce wildfire risk is incredibly heated. <a href="https://news.mt.gov/Governors-Office/governor-gianforte-offers-strong-support-for-proposed-rule-to-fix-cottonwood-decision">Like Gianforte</a>, U.S. Sen. Steve Daines frequently calls for active forest management and reform of the environmental review process to address “catastrophic” and “deadly” wildfires. During a recent <a href="https://www.facebook.com/GovGianforte/videos/205710884916248">wildfire briefing hosted by Gianforte</a>, Daines said “frivolous litigation” has tied up thinning projects in courts and caused the U.S. Forest Service to fall short of its timber harvest targets in Montana. </p>

<p>Conservation groups like Alliance for the Wild Rockies, on the other hand, say such rhetoric is designed to play into public fear of wildfire, and that the real motivation behind elected officials’ calls for active forest management is more complicated. AWR Executive Director Mike Garrity told MTFP politicians “have lots of different excuses to manage forests in the backcountry,” but what they really want is to “subsidize the timber industry.”</p>

<figure class="wp-block-image alignwide size-large"><a href="https://i2.wp.com/montanafreepress.org/wp-content/uploads/2021/08/36778047910_9b00a9f146_k-e1630093242979.jpeg?ssl=1"><amp-img width="780" height="520" src="https://i0.wp.com/montanafreepress.org/wp-content/uploads/2021/08/36778047910_9b00a9f146_k.jpeg?resize=780%2C520&amp;ssl=1" alt="Fuel reduction Yellowstone National Park wildfire" class="wp-image-85937 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzUyMCcgd2lkdGg9Jzc4MCcgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJyB2ZXJzaW9uPScxLjEnLz4="></i-amphtml-sizer><noscript><img loading="lazy" width="780" height="520" src="https://i0.wp.com/montanafreepress.org/wp-content/uploads/2021/08/36778047910_9b00a9f146_k.jpeg?resize=780%2C520&amp;ssl=1" alt="Fuel reduction Yellowstone National Park wildfire" class="wp-image-85937"></noscript></amp-img></a><figcaption>A heavy machinery operator moves logs that were cut as part of a 2017 fuel reduction project near the northeast entrance of Yellowstone National Park.  <span class="image-credit">Credit: Jacob W. Franke / National Park Service</span></figcaption></figure>

<p>Consensus among scientists who study the intersection of forest management and wildfire for a living can be hard to find. Some advocate aggressive forest management to deprive wildfires of fuel. Others call for targeted thinning and burning to mimic the role fires historically played on the landscapes of the American West. Still others say wildfire is a natural process, and argue for less human intervention in forested landscapes.</p>

<p>Researchers with the Forest Service and the University of Washington recently released a <a href="https://esajournals.onlinelibrary.wiley.com/doi/10.1002/eap.2433">review of research on the question in the journal Ecological Applications</a>, arguing that thinning and prescribed burning can effectively mitigate wildfire risk, and that such treatments are necessary to reduce fuel loads that have accumulated after a century of land management that <a href="https://montanafreepress.org/2019/06/28/living-with-fire-the-evolution-of-wildfire-suppression/">heavily favored suppression</a>. </p>

<p>“Due to altered stand conditions, restoring an active fire regime and reducing climate vulnerability often requires either a managed wildfire that significantly thins forests, consumes fuels, and favors fire-resistant, larger trees, or coupled mechanical thinning and prescribed or cultural burning treatment followed by regular maintenance burning,” the study’s authors argue.</p>

<p>Other scientists, including ecologist George Wuerthner, who’s written two books on wildfire ecology and policy, say it’s misguided to hyper-focus on the fuel piece of the wildfire equation without acknowledging the role short-term weather events and long-term climate trends play. Wuerthner, who splits his time between Livingston and Bend, Oregon, argues that if fuel were the most important factor driving wildfires, North America’s fecund coastal forests, which boast some of the densest biomass on the planet, would be seeing frequent, high-severity fire. But he said that generally hasn’t been the case.</p>

<p>After visiting a number of headline-making wildfires over the past three decades, Wuerthner said, he’s seen over and over how certain blazes are able to burn right through areas that have been treated with logging, thinning or prescribed fire. When the right mix of wind and hot, dry air saps moisture out of grasses, brush and trees, fires blow right through clearcuts, even.  </p>
<aside>					<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed">
			<script type="application/json">
				{"requests":{"event":"https:\/\/montanafreepress.org\/wp-content\/plugins\/newspack-popups\/includes\/..\/api\/campaigns\/index.php"},"triggers":{"trackPageview":{"on":"visible","request":"event","visibilitySpec":{"selector":"#cb85","visiblePercentageMin":90,"totalTimeMin":500,"continuousTimeMin":200},"extraUrlParams":{"popup_id":"id_80489","cid":"CLIENT_ID(newspack-cid)"}}}}			</script>
		</amp-analytics>
					<amp-layout amp-access="popups.id_80489" amp-access-hide class="newspack-popup  newspack-inline-popup     amp-wp-1942646 i-amphtml-layout-container" role="button" tabindex="0" id="cb85" data-amp-original-style="background-color:#eeeeee;color:#000" i-amphtml-layout="container">
								
<h4 class="has-primary-color has-text-color" id="h-what-else-you-need-to-know"><strong>What else you need to know:</strong></h4>


				<div class="wp-block-newspack-blocks-homepage-articles recirc-cta is-style-borders wpnbha ts-2 recirc-cta is-style-borders has-text-color has-dark-gray-color" style="">
			<div data-posts data-current-post-id="85933">
								
	<article data-post-id="85826" class="tag-adam-meier tag-dphhs tag-medicaid tag-montana-department-of-public-health-and-human-services category-health-care type-post post-has-image">
		
		<div class="entry-wrapper">
			<h2 class="entry-title"><a href="https://montanafreepress.org/2021/08/25/montana-plan-end-continuous-medicaid-coverage/" rel="bookmark">‘Please don’t do this to the people that depend on this.’</a></h2>										<div class="entry-meta">
					<time class="entry-date published" datetime="2021-08-25T16:34:52-06:00">08.25.2021</time><time class="updated" datetime="2021-08-25T16:35:02-06:00">08.25.2021</time>				</div><!-- .entry-meta -->
					</div><!-- .entry-wrapper -->
	</article>

		
	<article data-post-id="85801" class="tag-coronavirus tag-covid-19 tag-greg-gianforte category-coronavirus type-post post-has-image">
		
		<div class="entry-wrapper">
			<h2 class="entry-title"><a href="https://montanafreepress.org/2021/08/25/gianforte-promotes-vaccination-not-masks/" rel="bookmark">Gianforte re-ups soft sell on COVID-19 vaccination</a></h2>										<div class="entry-meta">
					<time class="entry-date published" datetime="2021-08-25T08:56:09-06:00">08.25.2021</time><time class="updated" datetime="2021-08-26T09:16:03-06:00">08.26.2021</time>				</div><!-- .entry-meta -->
					</div><!-- .entry-wrapper -->
	</article>

		
	<article data-post-id="85776" class="tag-broadband tag-infrastructure tag-jon-tester tag-milk-river-project tag-rural-broadband tag-st-marys-diversion-dam category-u-s-congress type-post post-has-image">
		
		<div class="entry-wrapper">
			<h2 class="entry-title"><a href="https://montanafreepress.org/2021/08/24/montana-stake-in-federal-infrastructure-bill/" rel="bookmark">Montana’s stake in the infrastructure plan</a></h2>										<div class="entry-meta">
					<time class="entry-date published" datetime="2021-08-24T13:49:34-06:00">08.24.2021</time><time class="updated" datetime="2021-08-26T09:17:44-06:00">08.26.2021</time>				</div><!-- .entry-meta -->
					</div><!-- .entry-wrapper -->
	</article>

					</div>
			
		</div>
				


<p></p>
																</amp-layout>
		</aside>

<p>He said he’s seen that in the deadly Camp Fire that leveled Paradise, California, in 2018, and closer to home at the Jocko Lakes Fire that burned more than 36,000 acres outside of Seeley Lake in 2007. This year’s examples include central Oregon’s Bootleg Fire and California’s Dixie Fire, which have burned a combined total of more than 1.1 million acres. The Bootleg Fire burned more than 413,000 acres before <a href="https://www.opb.org/article/2021/07/25/did-forest-management-play-role-in-bootleg-fire-growth/">it was contained earlier this month</a>. <a href="https://www.opb.org/article/2021/07/25/did-forest-management-play-role-in-bootleg-fire-growth/">Some conservationists say extensive logging and thinning inside the fire’s perimeter</a>, far from slowing its spread, helped fuel its advance to become the third-largest wildfire in Oregon’s history. Wuerthner makes similar claims about the Dixie Fire, which as of Aug. 27 has burned more than 750,000 acres west of Chico, California, and is 46% contained.</p>

<figure class="wp-block-pullquote alignleft"><blockquote><p>“The reality is when you thin a forest, everybody wins. We get better habitat for wildlife and recreation [and] the forest becomes more resilient to fire. … It doesn’t burn as hot, it doesn’t burn in the crown.” </p><cite>Montana Gov. Greg Gianforte</cite></blockquote></figure>

<p>“We have all these examples all around the West where active forest management didn’t work, but we keep hearing that it did,” Wuerthner said. “At what point do you maybe question your assumption?”</p>

<p>Wuerthner said Montana would be better served making its communities more fire-adapted by focusing mitigation efforts in areas immediately around the built environment. Those efforts start with people being more selective about where they build — a prospect that’s taken on urgency as development in what fire managers call the Northern Rockies’ Wildland-Urban Interface, or WUI, continues to expand.</p>

<h4 class="has-primary-variation-color has-text-color" id="h-best-practices-for-reducing-wildfire-impacts-to-communities"><strong>BEST PRACTICES FOR REDUCING WILDFIRE IMPACTS TO COMMUNITIES </strong></h4>

<p>Mitigating wildfire impacts by reducing home losses is one area where scientists and politicians find common ground. Programs like FireWise USA, which helps individuals and communities protect against structure loss by assessing ignition potential and working with property owners to decrease it, enjoy widespread support in both policy and research circles. But when it comes to active forest management, the farther from a community a proposed logging, thinning or burning project is, the more controversial it becomes.</p>

<p>University of Washington-Tacoma professor Maureen Kennedy, who develops computer models to understand the efficacy of fuel reduction treatments, says frontcountry treatments stand to lose some of their benefit if backcountry management isn’t also part of the discussion. A fire that starts in a thickly forested area can gather a head of steam that it carries into a treated landscape, weakening the buffering effect of the fuel reduction, she said. She also argues that the coming decades might require more human intervention — more thinning and prescribed fire — to address accumulated fuel-loading, but that at some point those landscapes could become self-sustaining if land managers and the public develop a greater tolerance for letting backcountry fires burn and intentionally introducing prescribed fire under the right conditions.</p>

<p>She said the best solution is “often fire itself,” and given the right mix of tailored fuel treatments and fire, the hope is that even forests with lots of accumulated fuel “could maintain themselves eventually.” </p>

<p>That approach is positioned to receive a significant injection of federal cash if the infrastructure deal the U.S. Senate passed earlier this month becomes law. Montana U.S. Sen. <a href="https://montanafreepress.org/2021/08/24/montana-stake-in-federal-infrastructure-bill/">Jon Tester said the plan designates $3.37 billion</a> for wildfire risk reduction nationally, which includes $500 million for forest thinning and another $500 million for prescribed burning.</p>

<p>But to Wuerthner’s view, removing fuel in a forest to prevent wildfire carries the risk of increasing the flammability of remaining fuels by exposing them to the drying effects of sunlight and wind. </p>

<p><strong>“</strong>The wind can go through a thinned forest much more easily than a dense forest,” he said, adding that an increase in wind speed can exponentially increase a fire’s rate of spread.</p>

<p>Wuerthner also argues that there’s a scale issue presented by approaches that favor widespread logging or thinning, given the sheer size of the forested landscape and the random nature of lightning-ignited fires, which account for <a href="https://www.fs.usda.gov/managing-land/fire/response">46% of fire starts on national forests</a>, according to the Forest Service.<strong> </strong></p>

<figure class="wp-block-image alignwide size-large"><a href="https://i2.wp.com/montanafreepress.org/wp-content/uploads/2021/08/2021_Bootleg_Fire_Area_Management_History_V13a.png?ssl=1"><amp-img width="780" height="439" src="https://i2.wp.com/montanafreepress.org/wp-content/uploads/2021/08/2021_Bootleg_Fire_Area_Management_History_V13a.png?resize=780%2C439&amp;ssl=1" alt="" class="wp-image-85939 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" srcset="https://i2.wp.com/montanafreepress.org/wp-content/uploads/2021/08/2021_Bootleg_Fire_Area_Management_History_V13a.png?resize=1024%2C576&amp;ssl=1 1024w, https://i2.wp.com/montanafreepress.org/wp-content/uploads/2021/08/2021_Bootleg_Fire_Area_Management_History_V13a.png?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/montanafreepress.org/wp-content/uploads/2021/08/2021_Bootleg_Fire_Area_Management_History_V13a.png?resize=768%2C432&amp;ssl=1 768w, https://i2.wp.com/montanafreepress.org/wp-content/uploads/2021/08/2021_Bootleg_Fire_Area_Management_History_V13a.png?resize=1536%2C864&amp;ssl=1 1536w, https://i2.wp.com/montanafreepress.org/wp-content/uploads/2021/08/2021_Bootleg_Fire_Area_Management_History_V13a.png?resize=2048%2C1152&amp;ssl=1 2048w, https://i2.wp.com/montanafreepress.org/wp-content/uploads/2021/08/2021_Bootleg_Fire_Area_Management_History_V13a.png?resize=1200%2C675&amp;ssl=1 1200w, https://i2.wp.com/montanafreepress.org/wp-content/uploads/2021/08/2021_Bootleg_Fire_Area_Management_History_V13a.png?resize=1568%2C882&amp;ssl=1 1568w, https://i2.wp.com/montanafreepress.org/wp-content/uploads/2021/08/2021_Bootleg_Fire_Area_Management_History_V13a.png?resize=400%2C225&amp;ssl=1 400w, https://i2.wp.com/montanafreepress.org/wp-content/uploads/2021/08/2021_Bootleg_Fire_Area_Management_History_V13a.png?w=2340&amp;ssl=1 2340w" sizes="(max-width: 780px) 100vw, 780px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzQzOScgd2lkdGg9Jzc4MCcgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJyB2ZXJzaW9uPScxLjEnLz4="></i-amphtml-sizer><noscript><img loading="lazy" width="780" height="439" src="https://i2.wp.com/montanafreepress.org/wp-content/uploads/2021/08/2021_Bootleg_Fire_Area_Management_History_V13a.png?resize=780%2C439&amp;ssl=1" alt="" class="wp-image-85939" srcset="https://i2.wp.com/montanafreepress.org/wp-content/uploads/2021/08/2021_Bootleg_Fire_Area_Management_History_V13a.png?resize=1024%2C576&amp;ssl=1 1024w, https://i2.wp.com/montanafreepress.org/wp-content/uploads/2021/08/2021_Bootleg_Fire_Area_Management_History_V13a.png?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/montanafreepress.org/wp-content/uploads/2021/08/2021_Bootleg_Fire_Area_Management_History_V13a.png?resize=768%2C432&amp;ssl=1 768w, https://i2.wp.com/montanafreepress.org/wp-content/uploads/2021/08/2021_Bootleg_Fire_Area_Management_History_V13a.png?resize=1536%2C864&amp;ssl=1 1536w, https://i2.wp.com/montanafreepress.org/wp-content/uploads/2021/08/2021_Bootleg_Fire_Area_Management_History_V13a.png?resize=2048%2C1152&amp;ssl=1 2048w, https://i2.wp.com/montanafreepress.org/wp-content/uploads/2021/08/2021_Bootleg_Fire_Area_Management_History_V13a.png?resize=1200%2C675&amp;ssl=1 1200w, https://i2.wp.com/montanafreepress.org/wp-content/uploads/2021/08/2021_Bootleg_Fire_Area_Management_History_V13a.png?resize=1568%2C882&amp;ssl=1 1568w, https://i2.wp.com/montanafreepress.org/wp-content/uploads/2021/08/2021_Bootleg_Fire_Area_Management_History_V13a.png?resize=400%2C225&amp;ssl=1 400w, https://i2.wp.com/montanafreepress.org/wp-content/uploads/2021/08/2021_Bootleg_Fire_Area_Management_History_V13a.png?w=2340&amp;ssl=1 2340w" sizes="(max-width: 780px) 100vw, 780px"></noscript></amp-img></a></figure>

<p>A <a href="https://www.pnas.org/content/114/18/4582">2017 paper published in the Proceedings of the National Academy of Sciences</a> reviewed the amount of federal land that received mechanical fuel treatments — projects that involve heavy machinery like feller bunchers — and compared it with the number of acres that burned in the following 10-year period. Ten percent of the acreage that was mechanically treated actually burned during that period. The authors concluded that “forested areas considerably exceed the area treated, so it is relatively rare that treatments encounter wildfire,” and that given the limited time for which a treatment retains its effectiveness — generally 10 to 20 years without maintenance — “most treatments have little influence on wildfire.”</p>

<p>Authors of that study argue for an “adaptive resilience” approach that involves a shift away from all-out fire suppression in favor of a strategy that includes public education demonstrating “the inevitability of living with increasing fire in the West” and prescribed fire and managed wildfire.</p>

<p>Building fire-adapted communities and engaging in efforts to “harden” homes to wildfire is a strategy <a href="https://idahofirewise.org/wp-content/uploads/2017/04/zoningXnewsXcohen.pdf">researchers have been advocating for decades</a>. Such efforts involve removing or replacing potential fuel sources in the area<strong> </strong>directly around a house — anything from propane tanks and wooden decks to cedar-shake roofs and flammable landscaping. It also means reducing the likelihood that a burning ember could become sucked into a home through an unscreened attic vent or a dog door.</p>

<figure class="wp-block-pullquote alignleft"><blockquote><p>“We have all these examples all around the West where ‘active forest management’ didn’t work, but we keep hearing that it did. … At what point do you maybe question your assumption?” </p><cite>ecologist george wuerthner</cite></blockquote></figure>

<p>Creating what’s known in the field as a “defensible space” around a home is also part of the picture. That means removing some or all flammable vegetation — bushes, young trees, low-hanging branches, etc. — in the “home ignition zone” 100 to 200 feet beyond the home.</p>

<p>Dominick DellaSala, who studies forest and fire ecology for conservation nonprofit Wild Heritage, said<strong> </strong>forest<strong> </strong>thinning can effectively mitigate wildfire risk to homes, but “we need to be surgical about it.” That means focusing treatment in the areas with structures you’re trying to protect and leaving more mature, fire-resistant trees standing for canopy cover. He also notes that such treatment doesn’t double as a money-making venture, because the smaller trees removed in those sorts of projects typically don’t appeal to lumber mills.</p>

<p>Following a thinning treatment with prescribed fire markedly increases its efficacy and also happens to be one of the more cost-effective tools at land managers’ disposal, according to Phil Higuera, a fire ecologist at the University of Montana’s W.A. Franke College of Forestry and Conservation.</p>

<p>Higuera also said it’s important to acknowledge that thinning isn’t effective under all conditions, and that policy makers should be candid about what the public can expect from them. He likens a thinning project to a levee built for a particular set of circumstances. It might prevent flooding most of the time, but it doesn’t guarantee indefinite protection.</p>

<h4 class="has-primary-variation-color has-text-color" id="h-seeing-the-forest-for-the-trees"><strong>SEEING THE FOREST FOR THE TREES</strong></h4>

<p>Another complexity that’s often overlooked in political discourse about wildfire is that thinning is better suited to some landscapes, like the dry ponderosa pine forests of western Montana, than to others, like higher-elevation mixed conifer forests densely populated with species like subalpine fir and lodgepole pine. The former have adapted to more frequent lower-severity fires, whereas the latter are typically wetter, and evolved with less-frequent, higher-severity fires that take off when conditions are primed for it — historically at century rather than decade intervals. </p>

<figure class="wp-block-pullquote alignleft"><blockquote><p>“[With] fuels in forest management, it really is a question of place. Every place tells its own story. We really need to understand different places to do effective management.”  </p><cite>Maureen Kennedy, assistant professor of science and mathematics at the University of Washington-Tacoma</cite></blockquote></figure>

<p>The Yellowstone fires of 1988 provide a good example of high-severity fire in a high-elevation forest. When wildfire comes through those systems, in those conditions, it’s often a “stand replacing” event, meaning many trees won’t survive the fire and the forest will probably look considerably different for some time. Fire ecologists have come to understand that stand-replacing wildfires aren’t any less integral to those ecosystems than lower-severity fire, and are in fact a rich driver of biodiversity, DellaSala said. Humans are just less accustomed to them because of the time scale involved.</p>

<p>Managing wildfire risk in high-elevation forests is a more complicated prospect than managing in lower, drier forests, Higuera said. Restoring the ecological role of fire in high-elevation forests requires developing a tolerance for higher-severity fire, which generally means nearby residents must tangle with both smoke and the possibility of flames encroaching well into the WUI. </p>

<p>Managing for the alternative — less fire in the landscape via fuel reduction — also involves tough choices. That might mean cutting down all of the trees in a big swath around a community, as is done in some communities surrounded by boreal forest in Canada.</p>

<p>“It’s almost an all-or-nothing situation there,” Higuera said. “You can’t remove 20% of those lodgepole pine trees and then walk away and say, ‘there won’t be a high-severity fire here.’” </p>

<p>A common theme in conversations with researchers is that blanket statements and monolithic strategies shouldn’t be driving forest management and wildfire response in Montana.</p>

<p>“[With] fuels in forest management, it really is a question of place,” Kennedy said. “Every place tells its own story. We really need to understand different places to do effective management.”</p>

<figure class="wp-block-image alignwide size-large"><a href="https://i0.wp.com/montanafreepress.org/wp-content/uploads/2021/08/Thinned_foret_near_Chester_CA._IMG_20210408_123140530_HDR-scaled-e1630093465249.jpg?ssl=1"><amp-img width="780" height="585" src="https://i0.wp.com/montanafreepress.org/wp-content/uploads/2021/08/Thinned_foret_near_Chester_CA._IMG_20210408_123140530_HDR.jpg?resize=780%2C585&amp;ssl=1" alt="forest thinning treatment Dixie Fire wildfire" class="wp-image-85938 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzU4NScgd2lkdGg9Jzc4MCcgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJyB2ZXJzaW9uPScxLjEnLz4="></i-amphtml-sizer><noscript><img loading="lazy" width="780" height="585" src="https://i0.wp.com/montanafreepress.org/wp-content/uploads/2021/08/Thinned_foret_near_Chester_CA._IMG_20210408_123140530_HDR.jpg?resize=780%2C585&amp;ssl=1" alt="forest thinning treatment Dixie Fire wildfire" class="wp-image-85938"></noscript></amp-img></a><figcaption>Ecologist George Wuerthner says the thinning treatment in this forest near Chester, California, did nothing to slow the spread of the Dixie Fire, which has burned more than 750,000 acres and resisted containment. He photographed this treatment in May 2021, two months before the fire started. He said the Dixie Fire burned through this project and others like it.  <span class="image-credit">Credit: George Wuerthner</span></figcaption></figure>

<p>“None of these things are black-and-white. There’s nuance, there’s a lot of variability,” said Mathew Hurteau, a University of New Mexico biology professor and one of the authors of the University of Washington and Forest Service study that examined research on the efficacy of fuel treatments. “If you have a political megaphone, it’s in part your responsibility to learn about [the nuances] and help your constituents understand<strong> </strong>the choices that we face and the risks that we face.”</p>

<p>Another common theme espoused by researchers is that curbing greenhouse gas emissions to address the factors driving <a href="https://www.epa.gov/climate-indicators/climate-change-indicators-wildfires#ref2">the increasing size and severity of wildfires</a> should be a foundational piece of policy makers’ response, because <a href="https://www.nytimes.com/2021/05/19/climate/drought.html">drought, wildfire and climate change are connected</a>. It’s not coincidental that Montana is in the midst of an especially active fire season —<strong> </strong>to date, <a href="https://www.mtfireinfo.org/">2,130 fires have burned more than 826,000 acres</a>, the most since 2017<strong> </strong>— at the same time that 98.7% of Montana is in severe drought.</p>

<p>Policy makers have to address the wildfire issue at the “level of root causality,” DellaSala said. “It’s getting off fossil fuels and storing more carbon in [ecosystems]. It’s treating our atmosphere holistically, instead of as a dumping ground for emissions.”</p>

<p>Even with immediate, aggressive action, it will take generations to level out the carbon in the atmosphere and restore the climate to the conditions humans prospered under for the past 10,000 years, he said.</p>

<p>“We don’t get out of this overnight, but we’ve got to start getting out of it now,” he said. “Or it’s going to get a heck of a lot worse.”</p>

<div class="wp-block-group has-light-gray-background-color has-background"><div class="wp-block-group__inner-container">				<div class="wp-block-newspack-blocks-homepage-articles  wpnbha ts-2 " style="">
			<div data-posts data-current-post-id="85933">
									<h2 class="article-section-title">
						<span>latest stories</span>
					</h2>
								
	<article data-post-id="85952" class="tag-american-rescue-plan-act tag-arpa tag-coronavirus tag-covid-19 tag-elsie-arntzen tag-montana-office-of-public-instruction tag-opi category-education type-post post-has-image">
		
		<div class="entry-wrapper">
			<h3 class="entry-title"><a href="https://montanafreepress.org/2021/08/27/montana-schools-plan-for-arpa-funding/" rel="bookmark">How Montana schools want to spend their COVID cash</a></h3>						<p>This week marked the submission deadline for public school districts’ plans for spending hundreds of millions in federal COVID-19 relief funds. The contents provide a glimpse at how Montana schools are hoping to address the pandemic’s long-term impacts.</p>
				<div class="entry-meta">
												<span class="byline">
								<span class="author-prefix">by </span><span class="author vcard"><a class="url fn n" href="https://montanafreepress.org/author/asakariassen/">Alex Sakariassen</a></span>							</span><!-- .author-name -->
							<time class="entry-date published" datetime="2021-08-27T16:54:40-06:00">08.27.2021</time><time class="updated" datetime="2021-08-27T16:56:17-06:00">08.27.2021</time>				</div><!-- .entry-meta -->
					</div><!-- .entry-wrapper -->
	</article>

		
	<article data-post-id="85887" class="tag-behavioral-health-alliance-of-montana tag-disability-rights-montana tag-dphhs tag-montana-department-of-public-health-and-human-services tag-shodair-childrens-hospital category-health-care type-post post-has-image">
		
		<div class="entry-wrapper">
			<h3 class="entry-title"><a href="https://montanafreepress.org/2021/08/26/patient-death-shodair-childrens-hospital/" rel="bookmark">Report: Insufficient staffing and training contributed to death at Shodair</a></h3>						<p>Shodair Children’s Hospital’s failure to properly staff its residential facility and monitor patients contributed to a patient suicide in May of this year, according to a July inspection released by investigators at the state Department of Public Health and Human Services.  </p>
				<div class="entry-meta">
												<span class="byline">
								<span class="author-prefix">by </span><span class="author vcard"><a class="url fn n" href="https://montanafreepress.org/author/mara-silvers/">Mara Silvers</a></span>							</span><!-- .author-name -->
							<time class="entry-date published" datetime="2021-08-26T17:06:01-06:00">08.26.2021</time><time class="updated" datetime="2021-08-27T15:08:45-06:00">08.27.2021</time>				</div><!-- .entry-meta -->
					</div><!-- .entry-wrapper -->
	</article>

		
	<article data-post-id="85866" class="tag-2021-legislature tag-coronavirus tag-covid-19 tag-education tag-greg-gianforte tag-house-bill-702 tag-mask-mandate tag-quarantine category-coronavirus type-post post-has-image">
		
		<div class="entry-wrapper">
			<h3 class="entry-title"><a href="https://montanafreepress.org/2021/08/26/montana-law-creates-covid-quarantine-confusion/" rel="bookmark">New Montana law sows confusion — and defiance — over school quarantines</a></h3>						<p>As classes get underway this week and next, Montana school and county health officials are grappling with how a new state law that bans vaccine discrimination should apply to quarantine orders for students and staffers exposed to COVID-19.</p>
				<div class="entry-meta">
												<span class="byline">
								<span class="author-prefix">by </span><span class="author vcard"><a class="url fn n" href="https://montanafreepress.org/author/aaron-bolton/">Aaron Bolton</a></span>							</span><!-- .author-name -->
							<time class="entry-date published" datetime="2021-08-26T10:18:57-06:00">08.26.2021</time><time class="updated" datetime="2021-08-26T17:36:46-06:00">08.26.2021</time>				</div><!-- .entry-meta -->
					</div><!-- .entry-wrapper -->
	</article>

					</div>
			
		</div>
				</div></div>
<aside>					<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed">
			<script type="application/json">
				{"requests":{"event":"https:\/\/montanafreepress.org\/wp-content\/plugins\/newspack-popups\/includes\/..\/api\/campaigns\/index.php"},"triggers":{"trackPageview":{"on":"visible","request":"event","visibilitySpec":{"selector":"#c251","visiblePercentageMin":90,"totalTimeMin":500,"continuousTimeMin":200},"extraUrlParams":{"popup_id":"id_80487","cid":"CLIENT_ID(newspack-cid)"}}}}			</script>
		</amp-analytics>
					<amp-layout amp-access="popups.id_80487" amp-access-hide class="newspack-popup  newspack-inline-popup     amp-wp-430ac8e i-amphtml-layout-container" role="button" tabindex="0" id="c251" data-amp-original-style="background-color:#EEEEEE;color:#000" i-amphtml-layout="container">
								
<div class="wp-block-group"><div class="wp-block-group__inner-container">
<div class="wp-block-columns">
<div class="wp-block-column amp-wp-96afa10" data-amp-original-style="flex-basis:55%">
<div aria-hidden="true" class="wp-block-spacer amp-wp-eb682f5" data-amp-original-style="height:5px"></div>



<h2 class="accent-header" id="h-support-montana-free-press">Support Montana Free Press</h2>



<p data-amp-original-style="font-size:19px" class="amp-wp-b7c8fe8">Our mission is to produce in-depth journalism that creates positive change in the lives of our local communities. But we need your help to make our journalism possible and free for all readers.</p>
</div>



<div class="wp-block-column amp-wp-0cfbb36" data-amp-original-style="flex-basis:45%">						<amp-state id="wpbdbd_6129fb46d9959" class="i-amphtml-layout-container" i-amphtml-layout="container">
				<script type="application/json">
					{
						"amount": 15,
						"amount_once": 180,
						"amount_month": 15,
						"amount_year": 180,
						"amount_other_once": 180,
						"amount_other_month": 15,
						"amount_other_year": 180					}
				</script>
			</amp-state>
					<div class="wp-block-newspack-blocks-donate wpbnbd tiered" id="wpbdbd_6129fb46d9959">
				<form method="GET" action="https://checkout.fundjournalism.org/memberform" target="_top"><input type="hidden" name="org_id" value="montanafreepress">					<input type="hidden" data-amp-bind-value="wpbdbd_6129fb46d9959.amount" value="15" name="amount" id="amount">
					<div class="wp-block-newspack-blocks-donate__options">
						<div class="wp-block-newspack-blocks-donate__frequencies frequencies">
							
								<div class="wp-block-newspack-blocks-donate__frequency frequency">
									<input type="radio" value="once" id="newspack-donate-once-63061" name="installmentPeriod" on="tap:AMP.setState(
											{
												wpbdbd_6129fb46d9959: {
													amount: wpbdbd_6129fb46d9959.amount_once												}
											}
										)" role="button" tabindex="0">
									<label for="newspack-donate-once-63061" class="donation-frequency-label freq-label">
										One-time									</label>

									<div class="wp-block-newspack-blocks-donate__tiers tiers">
																					<div class="wp-block-newspack-blocks-donate__tier">
																								<input type="radio" name="donation_value_once" value="120" id="newspack-tier-once-63061-0" on="tap:AMP.setState(
														{
															wpbdbd_6129fb46d9959: {
																amount:120,
																amount_once:120															}
														}
													)" role="button" tabindex="0">
												<label class="tier-select-label tier-label" for="newspack-tier-once-63061-0">
													$120												</label>
											</div>
																					<div class="wp-block-newspack-blocks-donate__tier">
																								<input type="radio" name="donation_value_once" value="180" id="newspack-tier-once-63061-1" checked on="tap:AMP.setState(
														{
															wpbdbd_6129fb46d9959: {
																amount:180,
																amount_once:180															}
														}
													)" role="button" tabindex="0">
												<label class="tier-select-label tier-label" for="newspack-tier-once-63061-1">
													$180												</label>
											</div>
																					<div class="wp-block-newspack-blocks-donate__tier">
																								<input type="radio" name="donation_value_once" value="300" id="newspack-tier-once-63061-2" on="tap:AMP.setState(
														{
															wpbdbd_6129fb46d9959: {
																amount:300,
																amount_once:300															}
														}
													)" role="button" tabindex="0">
												<label class="tier-select-label tier-label" for="newspack-tier-once-63061-2">
													$300												</label>
											</div>
										
										<div class="wp-block-newspack-blocks-donate__tier">
																						<input type="radio" class="other-input" name="donation_value_once" value="other" id="newspack-tier-once-63061-other" on="tap:AMP.setState(
													{
														wpbdbd_6129fb46d9959: {
															amount: wpbdbd_6129fb46d9959.amount_other_once														}
													}
												)" role="button" tabindex="0">
											<label class="tier-select-label tier-label" for="newspack-tier-once-63061-other">
												Other											</label>
											<label class="other-donate-label odl" for="newspack-tier-once-63061-other-input">
												Donation amount											</label>
											<div class="wp-block-newspack-blocks-donate__money-input money-input">
												<span class="currency">
													$												</span>
												<input type="number" name="donation_value_once_other" value="180" id="newspack-tier-once-63061-other-input" on="input-throttled:AMP.setState(
														{
															wpbdbd_6129fb46d9959: {
																amount:event.value,
																amount_other_once:event.value
															}
														}
													)">
											</div>
										</div>

									</div>
								</div>
							
								<div class="wp-block-newspack-blocks-donate__frequency frequency">
									<input type="radio" value="monthly" id="newspack-donate-month-63061" name="installmentPeriod" checked on="tap:AMP.setState(
											{
												wpbdbd_6129fb46d9959: {
													amount: wpbdbd_6129fb46d9959.amount_month												}
											}
										)" role="button" tabindex="0">
									<label for="newspack-donate-month-63061" class="donation-frequency-label freq-label">
										Monthly									</label>

									<div class="wp-block-newspack-blocks-donate__tiers tiers">
																					<div class="wp-block-newspack-blocks-donate__tier">
																								<input type="radio" name="donation_value_month" value="10" id="newspack-tier-month-63061-0" on="tap:AMP.setState(
														{
															wpbdbd_6129fb46d9959: {
																amount:10,
																amount_month:10															}
														}
													)" role="button" tabindex="0">
												<label class="tier-select-label tier-label" for="newspack-tier-month-63061-0">
													$10												</label>
											</div>
																					<div class="wp-block-newspack-blocks-donate__tier">
																								<input type="radio" name="donation_value_month" value="15" id="newspack-tier-month-63061-1" checked on="tap:AMP.setState(
														{
															wpbdbd_6129fb46d9959: {
																amount:15,
																amount_month:15															}
														}
													)" role="button" tabindex="0">
												<label class="tier-select-label tier-label" for="newspack-tier-month-63061-1">
													$15												</label>
											</div>
																					<div class="wp-block-newspack-blocks-donate__tier">
																								<input type="radio" name="donation_value_month" value="25" id="newspack-tier-month-63061-2" on="tap:AMP.setState(
														{
															wpbdbd_6129fb46d9959: {
																amount:25,
																amount_month:25															}
														}
													)" role="button" tabindex="0">
												<label class="tier-select-label tier-label" for="newspack-tier-month-63061-2">
													$25												</label>
											</div>
										
										<div class="wp-block-newspack-blocks-donate__tier">
																						<input type="radio" class="other-input" name="donation_value_month" value="other" id="newspack-tier-month-63061-other" on="tap:AMP.setState(
													{
														wpbdbd_6129fb46d9959: {
															amount: wpbdbd_6129fb46d9959.amount_other_month														}
													}
												)" role="button" tabindex="0">
											<label class="tier-select-label tier-label" for="newspack-tier-month-63061-other">
												Other											</label>
											<label class="other-donate-label odl" for="newspack-tier-month-63061-other-input">
												Donation amount											</label>
											<div class="wp-block-newspack-blocks-donate__money-input money-input">
												<span class="currency">
													$												</span>
												<input type="number" name="donation_value_month_other" value="15" id="newspack-tier-month-63061-other-input" on="input-throttled:AMP.setState(
														{
															wpbdbd_6129fb46d9959: {
																amount:event.value,
																amount_other_month:event.value
															}
														}
													)">
											</div>
										</div>

									</div>
								</div>
							
								<div class="wp-block-newspack-blocks-donate__frequency frequency">
									<input type="radio" value="yearly" id="newspack-donate-year-63061" name="installmentPeriod" on="tap:AMP.setState(
											{
												wpbdbd_6129fb46d9959: {
													amount: wpbdbd_6129fb46d9959.amount_year												}
											}
										)" role="button" tabindex="0">
									<label for="newspack-donate-year-63061" class="donation-frequency-label freq-label">
										Annually									</label>

									<div class="wp-block-newspack-blocks-donate__tiers tiers">
																					<div class="wp-block-newspack-blocks-donate__tier">
																								<input type="radio" name="donation_value_year" value="120" id="newspack-tier-year-63061-0" on="tap:AMP.setState(
														{
															wpbdbd_6129fb46d9959: {
																amount:120,
																amount_year:120															}
														}
													)" role="button" tabindex="0">
												<label class="tier-select-label tier-label" for="newspack-tier-year-63061-0">
													$120												</label>
											</div>
																					<div class="wp-block-newspack-blocks-donate__tier">
																								<input type="radio" name="donation_value_year" value="180" id="newspack-tier-year-63061-1" checked on="tap:AMP.setState(
														{
															wpbdbd_6129fb46d9959: {
																amount:180,
																amount_year:180															}
														}
													)" role="button" tabindex="0">
												<label class="tier-select-label tier-label" for="newspack-tier-year-63061-1">
													$180												</label>
											</div>
																					<div class="wp-block-newspack-blocks-donate__tier">
																								<input type="radio" name="donation_value_year" value="300" id="newspack-tier-year-63061-2" on="tap:AMP.setState(
														{
															wpbdbd_6129fb46d9959: {
																amount:300,
																amount_year:300															}
														}
													)" role="button" tabindex="0">
												<label class="tier-select-label tier-label" for="newspack-tier-year-63061-2">
													$300												</label>
											</div>
										
										<div class="wp-block-newspack-blocks-donate__tier">
																						<input type="radio" class="other-input" name="donation_value_year" value="other" id="newspack-tier-year-63061-other" on="tap:AMP.setState(
													{
														wpbdbd_6129fb46d9959: {
															amount: wpbdbd_6129fb46d9959.amount_other_year														}
													}
												)" role="button" tabindex="0">
											<label class="tier-select-label tier-label" for="newspack-tier-year-63061-other">
												Other											</label>
											<label class="other-donate-label odl" for="newspack-tier-year-63061-other-input">
												Donation amount											</label>
											<div class="wp-block-newspack-blocks-donate__money-input money-input">
												<span class="currency">
													$												</span>
												<input type="number" name="donation_value_year_other" value="180" id="newspack-tier-year-63061-other-input" on="input-throttled:AMP.setState(
														{
															wpbdbd_6129fb46d9959: {
																amount:event.value,
																amount_other_year:event.value
															}
														}
													)">
											</div>
										</div>

									</div>
								</div>
													</div>
					</div>
					<p class="wp-block-newspack-blocks-donate__thanks thanks">
						Your contribution is appreciated.					</p>
					<button type="submit">
						Donate					</button>
											<input type="hidden" name="campaign" value="7014o000000JemDAAS">
									</form>
			</div>
			</div>
</div>
</div></div>



<p></p>
																</amp-layout>
		</aside>
<aside>					<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed">
			<script type="application/json">
				{"requests":{"event":"https:\/\/montanafreepress.org\/wp-content\/plugins\/newspack-popups\/includes\/..\/api\/campaigns\/index.php"},"triggers":{"trackPageview":{"on":"visible","request":"event","visibilitySpec":{"selector":"#cc3e","visiblePercentageMin":90,"totalTimeMin":500,"continuousTimeMin":200},"extraUrlParams":{"popup_id":"id_80488","cid":"CLIENT_ID(newspack-cid)"}}}}			</script>
		</amp-analytics>
					<amp-layout amp-access="popups.id_80488" amp-access-hide class="newspack-popup  newspack-inline-popup     amp-wp-1942646 i-amphtml-layout-container" role="button" tabindex="0" id="cc3e" data-amp-original-style="background-color:#eeeeee;color:#000" i-amphtml-layout="container">
								
<h3 id="h-thank-you-for-supporting-montana-free-press">Thank you for supporting Montana Free Press. </h3>



<p>We rely on your donations to remain free for everyone. A donation to us goes beyond supporting the newsroom. Every dollar helps your family, friends and neighbors have access to reliable, independent reporting.</p>



<div class="wp-block-buttons">
<div class="wp-block-button"><a class="wp-block-button__link has-primary-background-color has-background" target="_blank" rel="https://checkout.fundjournalism.org/memberform?org_id=montanafreepress&amp;campaign=7014o000000JemDAAS noopener">Give Again!</a></div>
</div>



<p></p>
																</amp-layout>
		</aside>
	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="tags-links"><span>Tagged: </span><a href="https://montanafreepress.org/tag/greg-gianforte/" rel="tag">Greg Gianforte</a><span class="sep">, </span><a href="https://montanafreepress.org/tag/steve-daines/" rel="tag">Steve Daines</a><span class="sep">, </span><a href="https://montanafreepress.org/tag/wildfire/" rel="tag">Wildfire</a><span class="sep">, </span><a href="https://montanafreepress.org/tag/wildland-urban-interface/" rel="tag">Wildland Urban Interface</a></span>	</footer><!-- .entry-footer -->

	
			<div class="author-bio">
				<amp-img alt="" src="https://montanafreepress.org/wp-content/uploads/2020/05/Amanda-Eggert_150-1-80x80.png" srcset="https://montanafreepress.org/wp-content/uploads/2020/05/Amanda-Eggert_150-1-160x160.png 2x" class="avatar avatar-80 photo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" height="80" width="80" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzgwJyB3aWR0aD0nODAnIHhtbG5zPSdodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZycgdmVyc2lvbj0nMS4xJy8+"></i-amphtml-sizer><noscript><img alt="" src="https://montanafreepress.org/wp-content/uploads/2020/05/Amanda-Eggert_150-1-80x80.png" srcset="https://montanafreepress.org/wp-content/uploads/2020/05/Amanda-Eggert_150-1-160x160.png 2x" class="avatar avatar-80 photo" height="80" width="80"></noscript></amp-img>
				<div class="author-bio-text">
					<div class="author-bio-header">
						<div>
							<h2 class="accent-header">
								Amanda Eggert							</h2>

															<div class="author-meta">
																			<a class="author-email" href="mailto:aeggert@montanafreepress.org">
											<svg class="svg-icon" width="18" height="18" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none"></path><path d="M20 4H4c-1.1 0-1.99.9-1.99 2L2 18c0 1.1.9 2 2 2h16c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2zm0 14H4V8l8 5 8-5v10zm-8-7L4 6h16l-8 5z"></path></svg>											aeggert@montanafreepress.org										</a>
																										</div><!-- .author-meta -->
							
						</div>
					</div><!-- .author-bio-header -->

											<p>Billings native Amanda Eggert covers environmental issues for MTFP. Amanda is a graduate of the University of Montana School of Journalism who has written for Outside magazine and Outlaw Partners. At Outlaw Partners she led coverage for the biweekly newspaper <a href="http://wordpress/core/5.3.1.explorebigsky.com/">Explore Big Sky</a>. Contact Amanda at <a href="mailto:aeggert@montanafreepress.org">aeggert@montanafreepress.org</a>.</p>

						<a class="author-link" href="https://montanafreepress.org/author/aeggert/" rel="author">
							More by Amanda Eggert						</a>
					
				</div><!-- .author-bio-text -->

			</div><!-- .author-bio -->
		
</article><!-- #post-${ID} -->
				</div>

			
		</main><!-- #main -->
	</section><!-- #primary -->


	
	
	</div><!-- #content -->

	<footer id="colophon" class="site-footer">

					<div class="footer-branding">
		<div class="wrapper">
			
		<a href="https://montanafreepress.org/" class="custom-logo-link" rel="home"><amp-img noloading="" width="860" height="158" src="https://i1.wp.com/montanafreepress.org/wp-content/uploads/2020/05/mtfp-logo-1.png?fit=860%2C158&amp;ssl=1" class="custom-logo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="Montana Free Press" srcset="https://i1.wp.com/montanafreepress.org/wp-content/uploads/2020/05/mtfp-logo-1.png?w=860&amp;ssl=1 860w, https://i1.wp.com/montanafreepress.org/wp-content/uploads/2020/05/mtfp-logo-1.png?resize=706%2C130&amp;ssl=1 706w, https://i1.wp.com/montanafreepress.org/wp-content/uploads/2020/05/mtfp-logo-1.png?resize=300%2C55&amp;ssl=1 300w, https://i1.wp.com/montanafreepress.org/wp-content/uploads/2020/05/mtfp-logo-1.png?resize=768%2C141&amp;ssl=1 768w" sizes="(max-width: 860px) 100vw, 860px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzE1OCcgd2lkdGg9Jzg2MCcgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJyB2ZXJzaW9uPScxLjEnLz4="></i-amphtml-sizer><noscript><img width="860" height="158" src="https://i1.wp.com/montanafreepress.org/wp-content/uploads/2020/05/mtfp-logo-1.png?fit=860%2C158&amp;ssl=1" class="custom-logo" alt="Montana Free Press" srcset="https://i1.wp.com/montanafreepress.org/wp-content/uploads/2020/05/mtfp-logo-1.png?w=860&amp;ssl=1 860w, https://i1.wp.com/montanafreepress.org/wp-content/uploads/2020/05/mtfp-logo-1.png?resize=706%2C130&amp;ssl=1 706w, https://i1.wp.com/montanafreepress.org/wp-content/uploads/2020/05/mtfp-logo-1.png?resize=300%2C55&amp;ssl=1 300w, https://i1.wp.com/montanafreepress.org/wp-content/uploads/2020/05/mtfp-logo-1.png?resize=768%2C141&amp;ssl=1 768w" sizes="(max-width: 860px) 100vw, 860px"></noscript></amp-img></a>		</div><!-- .wrapper -->
	</div><!-- .footer-branding -->
		
	<aside class="widget-area footer-widgets" role="complementary" aria-label="Footer">
		<div class="wrapper">
			<section id="nav_menu-9" class="widget widget_nav_menu"><h2 class="widget-title">Projects</h2><div class="menu-footer-news-menu-container"><ul id="menu-footer-news-menu" class="menu"><li id="menu-item-77390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77390"><a href="https://montanafreepress.org/home/2021-mt-legislature/">2021 Legislature</a></li>
<li id="menu-item-68035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68035"><a href="https://montanafreepress.org/covid-19-pandemic/">COVID-19 Pandemic</a></li>
<li id="menu-item-77391" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77391"><a href="https://montanafreepress.org/montana-2020-election/shared-state/">Shared State</a></li>
<li id="menu-item-68036" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68036"><a href="https://montanafreepress.org/montana-2020-election/">2020 Election</a></li>
<li id="menu-item-68038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68038"><a href="https://montanafreepress.org/long-streets/">The Long Streets Project</a></li>
</ul></div></section><section id="nav_menu-8" class="widget widget_nav_menu"><h2 class="widget-title">About</h2><div class="menu-footer-about-menu-container"><ul id="menu-footer-about-menu" class="menu"><li id="menu-item-68032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68032"><a href="https://montanafreepress.org/about-mtfp/">About MTFP</a></li>
<li id="menu-item-77388" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77388"><a href="https://montanafreepress.org/jobs/">Jobs</a></li>
<li id="menu-item-68033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68033"><a href="https://montanafreepress.org/publish-our-work/">Publish Our Work</a></li>
<li id="menu-item-68034" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68034"><a href="https://montanafreepress.org/contact/">Contact Us</a></li>
</ul></div></section><section id="nav_menu-11" class="widget widget_nav_menu"><h2 class="widget-title">Join</h2><div class="menu-footer-subscription-menu-container"><ul id="menu-footer-subscription-menu" class="menu"><li id="menu-item-81665" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81665"><a href="https://montanafreepress.org/newsletters-sign-up/">SUBSCRIBE</a></li>
<li id="menu-item-68814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68814"><a href="https://checkout.fundjournalism.org/memberform?org_id=montanafreepress&amp;campaign=7013s000000UezrAAC">DONATE</a></li>
</ul></div></section><section id="custom_html-11" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></section>		</div><!-- .wrapper -->
	</aside><!-- .widget-area -->


		<div class="site-info">

				<aside class="widget-area" role="complementary" aria-label="Below Footer">
		<div class="wrapper">
			<section id="nav_menu-6" class="widget widget_nav_menu"></section><section id="media_image-11" class="widget widget_media_image"><a href="http://www.montanafreepress.org"><amp-img width="121" height="47" src="https://i1.wp.com/montanafreepress.org/wp-content/uploads/2020/05/website-footer-logo-1.png?fit=121%2C47&amp;ssl=1" class="image wp-image-68470  attachment-full size-full amp-wp-enforced-sizes amp-wp-36746cb i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" layout="intrinsic" data-amp-original-style="max-width: 100%; height: auto;" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzQ3JyB3aWR0aD0nMTIxJyB4bWxucz0naHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmcnIHZlcnNpb249JzEuMScvPg=="></i-amphtml-sizer><noscript><img width="121" height="47" src="https://i1.wp.com/montanafreepress.org/wp-content/uploads/2020/05/website-footer-logo-1.png?fit=121%2C47&amp;ssl=1" class="image wp-image-68470  attachment-full size-full amp-wp-36746cb" alt="" loading="lazy" data-amp-original-style="max-width: 100%; height: auto;"></noscript></amp-img></a></section>		</div><!-- .wrapper -->
	</aside><!-- .widget-area -->

			<div class="wrapper site-info-contain">
													<span class="copyright">© 2021 Montana's independent nonprofit news source.</span>
				
				<a href="https://newspack.pub/" class="imprint">
					Proudly powered by Newspack by Automattic				</a>

				<a class="privacy-policy-link" href="https://montanafreepress.org/about-mtfp/privacy-policy/">Privacy Policy</a>			</div><!-- .wrapper -->
		</div><!-- .site-info -->
	</footer><!-- #colophon -->

</div><!-- #page -->

	<amp-state id="newspackHomepagePosts" class="i-amphtml-layout-container" i-amphtml-layout="container">
		<script type="application/json">
			{
				"exclude_ids": [ 85952, 85887, 85866, 85826, 85801, 85776, 85933 ]
			}
		</script>
	</amp-state>
				<amp-analytics type="gtag" config='https://montanafreepress.org/wp-content/plugins/newspack-popups/includes/../api/segmentation/index.php?client_id=CLIENT_ID(newspack-cid)&amp;post_id=85933&amp;custom_dimensions={"0":{"role":"category","option":{"value":"category","label":"Category"},"gaID":"ga:dimension1"},"4":{"role":"newspack_popups_cd_reader_frequency","option":{"value":"newspack_popups_cd_reader_frequency","label":"Reader frequency"},"gaID":"ga:dimension4"},"5":{"role":"newspack_popups_cd_is_subscriber","option":{"value":"newspack_popups_cd_is_subscriber","label":"Is a subcriber"},"gaID":"ga:dimension2"},"6":{"role":"newspack_popups_cd_is_donor","option":{"value":"newspack_popups_cd_is_donor","label":"Is a donor"},"gaID":"ga:dimension3"}}&amp;custom_dimensions_existing_values={"dimension1":"wildfire"}' class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"></amp-analytics>
		    <!-- Facebook Pixel Event Code -->
    
    <!-- End Facebook Pixel Event Code -->
    <div id="fb-pxl-ajax-code"></div>		<amp-install-serviceworker src="https://montanafreepress.org/wp.serviceworker" data-iframe-src="https://montanafreepress.org/?amp_install_service_worker_iframe=1" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		</amp-install-serviceworker>
		<amp-analytics type="gtag" data-credentials="include" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-143898529-1","config":{"UA-143898529-1":{"groups":"default","linker":{"domains":["washingtoncitypaper.com","checkout.fundjournalism.org","checkout.fundjournalism.org"],"decorate_forms":true},"send_page_view":false,"dimension1":"wildfire"}}}}</script></amp-analytics>
<!-- Google Tag Manager added by Site Kit -->
<amp-analytics config="https://www.googletagmanager.com/amp.json?id=GTM-WK9KMWF" data-credentials="include" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"optoutElementId":"__gaOptOutExtension"}</script></amp-analytics>
<!-- End Google Tag Manager -->
<amp-analytics id="parsely" type="parsely" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"apikey":"montanafreepress.org"}}</script></amp-analytics>











































































			<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed">
				<script type="application/json">
					{"linkers":{"enabled":true,"ref_newspack_cid":{"ids":{"cid":"CLIENT_ID(newspack-cid)"}}},"cookies":{"enabled":true,"newspack-cid":{"value":"LINKER_PARAM(ref_newspack_cid, cid)"}}}				</script>
			</amp-analytics>
						<amp-analytics type="gtag" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed">
					<script type="application/json">
						{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-143898529-1","config":{"UA-143898529-1":{"groups":"default","linker":{"domains":["montanafreepress.org"]},"send_page_view":false}}},"triggers":{"n106":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"facebook"},"selector":"amp-social-share[type=\"facebook\"]"},"n109":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"twitter"},"selector":"amp-social-share[type=\"twitter\"]"},"n10a":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"whatsapp"},"selector":"amp-social-share[type=\"whatsapp\"]"},"n10b":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"linkedin"},"selector":"amp-social-share[type=\"linkedin\"]"},"n124":{"request":"event","on":"scroll","vars":{"event_name":"25%","event_category":"NTG article milestone","non_interaction":true,"value":25,"event_label":"Can \u2018active forest management\u2019 really reduce wildfire risk?"},"event_value":25,"scrollSpec":{"verticalBoundaries":[25]}},"n25f":{"request":"event","on":"scroll","vars":{"event_name":"50%","event_category":"NTG article milestone","non_interaction":true,"value":50,"event_label":"Can \u2018active forest management\u2019 really reduce wildfire risk?"},"event_value":50,"scrollSpec":{"verticalBoundaries":[50]}},"n36e":{"request":"event","on":"scroll","vars":{"event_name":"100%","event_category":"NTG article milestone","non_interaction":true,"value":100,"event_label":"Can \u2018active forest management\u2019 really reduce wildfire risk?"},"event_value":100,"scrollSpec":{"verticalBoundaries":[100]}},"c4a8":{"request":"event","on":"ini-load","vars":{"event_name":"Load","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Bottom: Toaster (84536)"},"selector":"#c1e4"},"c4ac":{"request":"event","on":"visible","vars":{"event_name":"Seen","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Bottom: Toaster (84536)"},"selector":"#c1e4","visibilitySpec":{"totalTimeMin":500}},"c4ae":{"request":"event","on":"amp-form-submit-success","vars":{"event_name":"Form Submission","event_category":"Newspack Announcement","event_label":"Bottom: Toaster (84536)"},"selector":"#c1e4 form:not(.c1e4)"}}}					</script>
				</amp-analytics>
							<amp-analytics type="gtag" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed">
					<script type="application/json">
						{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-143898529-1","config":{"UA-143898529-1":{"groups":"default","linker":{"domains":["montanafreepress.org"]},"send_page_view":false}}},"triggers":{"c4b1":{"request":"event","on":"amp-form-submit-success","vars":{"event_name":"Dismissal","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Bottom: Toaster (84536)"},"selector":".c1e40"},"c4b3":{"request":"event","on":"amp-form-submit-success","vars":{"event_name":"Permanent Dismissal","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Bottom: Toaster (84536)"},"selector":".c1e41"},"c4c6":{"request":"event","on":"ini-load","vars":{"event_name":"Load","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Center: SmartNews (Donate) (84114)"},"selector":"#cccb"},"c4c8":{"request":"event","on":"visible","vars":{"event_name":"Seen","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Center: SmartNews (Donate) (84114)"},"selector":"#cccb","visibilitySpec":{"totalTimeMin":500}},"c4cb":{"request":"event","on":"click","vars":{"event_name":"Link Click","event_category":"Newspack Announcement","event_label":"Center: SmartNews (Donate) (84114)"},"selector":"#cccb a"},"c4cd":{"request":"event","on":"amp-form-submit-success","vars":{"event_name":"Dismissal","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Center: SmartNews (Donate) (84114)"},"selector":".cccb0"},"c4cf":{"request":"event","on":"amp-form-submit-success","vars":{"event_name":"Permanent Dismissal","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Center: SmartNews (Donate) (84114)"},"selector":".cccb1"},"c4e0":{"request":"event","on":"ini-load","vars":{"event_name":"Load","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Center: Referral Campaign (83659)"},"selector":"#c9e1"},"c4e3":{"request":"event","on":"visible","vars":{"event_name":"Seen","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Center: Referral Campaign (83659)"},"selector":"#c9e1","visibilitySpec":{"totalTimeMin":500}},"c4e5":{"request":"event","on":"click","vars":{"event_name":"Link Click","event_category":"Newspack Announcement","event_label":"Center: Referral Campaign (83659)"},"selector":"#c9e1 a"}}}					</script>
				</amp-analytics>
							<amp-analytics type="gtag" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed">
					<script type="application/json">
						{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-143898529-1","config":{"UA-143898529-1":{"groups":"default","linker":{"domains":["montanafreepress.org"]},"send_page_view":false}}},"triggers":{"c4e7":{"request":"event","on":"amp-form-submit-success","vars":{"event_name":"Dismissal","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Center: Referral Campaign (83659)"},"selector":".c9e10"},"c4e9":{"request":"event","on":"amp-form-submit-success","vars":{"event_name":"Permanent Dismissal","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Center: Referral Campaign (83659)"},"selector":".c9e11"},"c207":{"request":"event","on":"ini-load","vars":{"event_name":"Load","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Above Header: Newsletter Prompt (79984)"},"selector":"#c1c8"},"c20a":{"request":"event","on":"visible","vars":{"event_name":"Seen","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Above Header: Newsletter Prompt (79984)"},"selector":"#c1c8","visibilitySpec":{"totalTimeMin":500}},"c20c":{"request":"event","on":"click","vars":{"event_name":"Link Click","event_category":"Newspack Announcement","event_label":"Above Header: Newsletter Prompt (79984)"},"selector":"#c1c8 a"},"c23f":{"request":"event","on":"ini-load","vars":{"event_name":"Load","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Inline: TOA Thank you (80486)"},"selector":"#c1f4"},"c242":{"request":"event","on":"visible","vars":{"event_name":"Seen","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Inline: TOA Thank you (80486)"},"selector":"#c1f4","visibilitySpec":{"totalTimeMin":500}},"c99e":{"request":"event","on":"ini-load","vars":{"event_name":"Load","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Inline: TOA Donation CTA (80347)"},"selector":"#c94f"},"c9a0":{"request":"event","on":"visible","vars":{"event_name":"Seen","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Inline: TOA Donation CTA (80347)"},"selector":"#c94f","visibilitySpec":{"totalTimeMin":500}},"c9a2":{"request":"event","on":"click","vars":{"event_name":"Link Click","event_category":"Newspack Announcement","event_label":"Inline: TOA Donation CTA (80347)"},"selector":"#c94f a"}}}					</script>
				</amp-analytics>
							<amp-analytics type="gtag" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed">
					<script type="application/json">
						{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-143898529-1","config":{"UA-143898529-1":{"groups":"default","linker":{"domains":["montanafreepress.org"]},"send_page_view":false}}},"triggers":{"c6d8":{"request":"event","on":"ini-load","vars":{"event_name":"Load","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Inline: TOA Newsletter (80344)"},"selector":"#c691"},"c6db":{"request":"event","on":"visible","vars":{"event_name":"Seen","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Inline: TOA Newsletter (80344)"},"selector":"#c691","visibilitySpec":{"totalTimeMin":500}},"c6dd":{"request":"event","on":"amp-form-submit-success","vars":{"event_name":"Form Submission","event_category":"Newspack Announcement","event_label":"Inline: TOA Newsletter (80344)"},"selector":"#c691 form:not(.c691)"},"cbe1":{"request":"event","on":"ini-load","vars":{"event_name":"Load","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Inline: Inline Recirc (80489)"},"selector":"#cb85"},"cbe5":{"request":"event","on":"visible","vars":{"event_name":"Seen","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Inline: Inline Recirc (80489)"},"selector":"#cb85","visibilitySpec":{"totalTimeMin":500}},"cbe7":{"request":"event","on":"click","vars":{"event_name":"Link Click","event_category":"Newspack Announcement","event_label":"Inline: Inline Recirc (80489)"},"selector":"#cb85 a"},"c2b9":{"request":"event","on":"ini-load","vars":{"event_name":"Load","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Inline: EOA Donation (80487)"},"selector":"#c251"},"c2bc":{"request":"event","on":"visible","vars":{"event_name":"Seen","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Inline: EOA Donation (80487)"},"selector":"#c251","visibilitySpec":{"totalTimeMin":500}},"c2be":{"request":"event","on":"amp-form-submit-success","vars":{"event_name":"Form Submission","event_category":"Newspack Announcement","event_label":"Inline: EOA Donation (80487)"},"selector":"#c251 form:not(.c251)"},"cc85":{"request":"event","on":"ini-load","vars":{"event_name":"Load","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Inline: EOA Thank You (80488)"},"selector":"#cc3e"}}}					</script>
				</amp-analytics>
							<amp-analytics type="gtag" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed">
					<script type="application/json">
						{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-143898529-1","config":{"UA-143898529-1":{"groups":"default","linker":{"domains":["montanafreepress.org"]},"send_page_view":false}}},"triggers":{"cc87":{"request":"event","on":"visible","vars":{"event_name":"Seen","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Inline: EOA Thank You (80488)"},"selector":"#cc3e","visibilitySpec":{"totalTimeMin":500}},"cc89":{"request":"event","on":"click","vars":{"event_name":"Link Click","event_category":"Newspack Announcement","event_label":"Inline: EOA Thank You (80488)"},"selector":"#cc3e a"},"ne3b":{"request":"event","on":"amp-form-submit-success","vars":{"event_name":"newsletter signup","event_category":"NTG newsletter","event_label":"success"},"selector":"#ne39 form","visibilitySpec":{"totalTimeMin":500}},"ne3c":{"request":"event","on":"visible","vars":{"event_name":"newsletter modal impression 2","event_category":"NTG newsletter","non_interaction":true,"event_label":"Can \u2018active forest management\u2019 really reduce wildfire risk?"},"selector":"#ne39","visibilitySpec":{"totalTimeMin":500}},"nd3e":{"request":"event","on":"amp-form-submit-success","vars":{"event_name":"newsletter signup","event_category":"NTG newsletter","event_label":"success"},"selector":"#nd3c form","visibilitySpec":{"totalTimeMin":500}},"nd40":{"request":"event","on":"visible","vars":{"event_name":"newsletter modal impression 1","event_category":"NTG newsletter","non_interaction":true,"event_label":"Can \u2018active forest management\u2019 really reduce wildfire risk?"},"selector":"#nd3c","visibilitySpec":{"totalTimeMin":500}}}}					</script>
				</amp-analytics>
				<amp-pixel src="https://pixel.wp.com/g.gif?v=ext&amp;j=1%3A10.0&amp;blog=177360995&amp;post=85933&amp;tz=-6&amp;srv=montanafreepress.org&amp;host=montanafreepress.org&amp;rand=RANDOM&amp;ref=DOCUMENT_REFERRER" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"></amp-pixel>
	

</body></html>
<!--
	generated 30 seconds ago
	generated in 0.837 seconds
	served from batcache in 0.002 seconds
	expires in 270 seconds
-->
